It is currently Sun 25 Sep 2016 - 15:58 - créer un forum

[Aide] Problèmes d'images déformées

Skip to content

Post new topic Reply to topic Goto page: <  1, 2, 321, 22, 23, 24  >

[Aide] Problèmes d'images déformées
Author Message
themalin


Joined: 19 Apr 2006
Posts: 8,897

PostPosted: Wed 18 Nov 2009 - 17:15    Post subject: [Aide] Problèmes d'images déformées Reply with quote

PublicitéSupprimer les publicités ?
Previous post review:

bonjour

si c'est le fond que tu veux changer utilises plutôt ce tuto
http://xooit.xooit.com/t36944-Auto-Redimension-de-l-image-de-fond-selon-la-…
Forum
Author Message
pascaleem
Membre


Offline
Membre

Joined: 12 Oct 2006
Posts: 15
Point(s): 15
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Fri 18 Dec 2009 - 01:15    Post subject: [Aide] Problèmes d'images déformées Reply with quote

bonsoir, je viens de changer mon theme je suis sur mon forum test http://liberty.xooit.fr/search.php?search_id=newposts&theme=test et moi non  plus je n'arrive pas a modifié la dimension de mes images, sauf sur l'index,ou elles sont normales, mais sur la page des derniers messages depuis la dernieres visites, les icones sont toutes petites
voila mon template viewforum body

 
Code: Sélectionner - Agrandir

<form method="post" action="{S_POST_DAYS_ACTION}">
  <table width="100%" cellspacing="2" cellpadding="2" border="0" align="center">
    <tr> 
      <td align="left" valign="bottom" colspan="2"><a class="maintitle" href="{U_VIEW_FORUM}">{FORUM_NAME}</a><br /><span class="gensmall"><b>{L_MODERATOR}: {MODERATORS}<br /><br />{LOGGED_IN_USER_LIST}</b></span></td>
      <td align="right" valign="bottom" nowrap="nowrap"><span class="gensmall"><b>{PAGINATION}</b></span></td>
    </tr>
    <tr> 
      <td align="left" valign="middle" width="50"><a href="{U_POST_NEW_TOPIC}"><img src="{POST_IMG}" border="0" alt="{L_POST_NEW_TOPIC}" /></a></td>
      <td align="left" valign="middle" class="nav" width="100%"><span class="nav">&nbsp;&nbsp;&nbsp;<a href="{U_INDEX}" class="nav">{L_INDEX}</a> -> <a class="nav" href="{U_VIEW_FORUM}">{FORUM_NAME}</a></span></td>
      <td align="right" valign="bottom" class="nav" nowrap="nowrap"><span class="gensmall"><a href="{U_MARK_READ}" class="gensmall">{L_MARK_TOPICS_READ}</a></span></td>
    </tr>
  </table>

  <table border="0" cellpadding="4" cellspacing="1" width="100%" class="forumline">
    <tr> 
      <th colspan="2" align="center" height="25" class="thCornerL" nowrap="nowrap">&nbsp;{L_TOPICS}&nbsp;</th>
      <th width="50" align="center" class="thTop" nowrap="nowrap">&nbsp;{L_REPLIES}&nbsp;</th>
      <th width="100" align="center" class="thTop" nowrap="nowrap">&nbsp;{L_AUTHOR}&nbsp;</th>
      <th width="50" align="center" class="thTop" nowrap="nowrap">&nbsp;{L_VIEWS}&nbsp;</th>
      <th align="center" class="thCornerR" nowrap="nowrap">&nbsp;{L_LASTPOST}&nbsp;</th>
    </tr>
    <!-- BEGIN topicrow -->
    <tr> 
      <td class="row1" align="center" valign="middle" width="20"><img src="{topicrow.TOPIC_FOLDER_IMG}" alt="{topicrow.L_TOPIC_FOLDER_ALT}" title="{topicrow.L_TOPIC_FOLDER_ALT}" /></td>
      <td class="row1" width="100%"><span class="topictitle">{topicrow.NEWEST_POST_IMG}{topicrow.TOPIC_TYPE}<a href="{topicrow.U_VIEW_TOPIC}" class="topictitle">{topicrow.TOPIC_TITLE}</a></span><span class="gensmall"><br />
        {topicrow.GOTO_PAGE}</span></td>
      <td class="row2" align="center" valign="middle"><span class="postdetails">{topicrow.REPLIES}</span></td>
      <td class="row3" align="center" valign="middle"><span class="name">{topicrow.TOPIC_AUTHOR}</span></td>
      <td class="row2" align="center" valign="middle"><span class="postdetails">{topicrow.VIEWS}</span></td>
      <td class="row3Right" align="center" valign="middle" nowrap="nowrap"><span class="postdetails">{topicrow.LAST_POST_TIME}<br />{topicrow.LAST_POST_AUTHOR} {topicrow.LAST_POST_IMG}</span></td>
    </tr>
    <!-- END topicrow -->
    <!-- BEGIN switch_no_topics -->
    <tr> 
      <td class="row1" colspan="6" height="30" align="center" valign="middle"><span class="gen">{L_NO_TOPICS}</span></td>
    </tr>
    <!-- END switch_no_topics -->
    <tr> 
      <td class="catBottom" align="center" valign="middle" colspan="6" height="28"><span class="genmed">{L_DISPLAY_TOPICS}:&nbsp;{S_SELECT_TOPIC_DAYS}&nbsp; 
        <input type="submit" class="liteoption" value="{L_GO}" name="submit" />
        </span></td>
    </tr>
  </table>

  <table width="100%" cellspacing="2" border="0" align="center" cellpadding="2">
    <tr> 
      <td align="left" valign="middle" width="50"><a href="{U_POST_NEW_TOPIC}"><img src="{POST_IMG}" border="0" alt="{L_POST_NEW_TOPIC}" /></a></td>
      <td align="left" valign="middle" width="100%"><span class="nav">&nbsp;&nbsp;&nbsp;<a href="{U_INDEX}" class="nav">{L_INDEX}</a> -> <a class="nav" href="{U_VIEW_FORUM}">{FORUM_NAME}</a></span></td>
      <td align="right" valign="middle" nowrap="nowrap"><span class="gensmall">{S_TIMEZONE}</span><br /><span class="nav">{PAGINATION}</span> 
        </td>
    </tr>
    <tr>
      <td align="left" colspan="3"><span class="nav">{PAGE_NUMBER}</span></td>
    </tr>
  </table>
</form>

<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr> 
    <td align="right">{JUMPBOX}</td>
  </tr>
</table>

<table width="100%" cellspacing="0" border="0" align="center" cellpadding="0">
    <tr>
        <td align="left" valign="top"><table cellspacing="3" cellpadding="0" border="0">
            <tr>
                <td width="100%" align="left"><img src="{FOLDER_NEW_IMG}" alt="{L_NEW_POSTS}" /></td>
                <td class="gensmall">{L_NEW_POSTS}</td>
                <td>&nbsp;&nbsp;</td>
                <td width="100%" align="center"><img src="{FOLDER_IMG}" alt="{L_NO_NEW_POSTS}" /></td>
                <td class="gensmall">{L_NO_NEW_POSTS}</td>
                <td>&nbsp;&nbsp;</td>
                <td width="100%" align="center"><img src="{FOLDER_ANNOUNCE_IMG}" alt="{L_ANNOUNCEMENT}" /></td>
                <td class="gensmall">{L_ANNOUNCEMENT}</td>
            </tr>
            <tr> 
                <td width="100%" align="center"><img src="{FOLDER_HOT_NEW_IMG}" alt="{L_NEW_POSTS_HOT}" /></td>
                <td class="gensmall">{L_NEW_POSTS_HOT}</td>
                <td>&nbsp;&nbsp;</td>
                <td width="100%" align="center"><img src="{FOLDER_HOT_IMG}" alt="{L_NO_NEW_POSTS_HOT}" /></td>
                <td class="gensmall">{L_NO_NEW_POSTS_HOT}</td>
                <td>&nbsp;&nbsp;</td>
                <td width="100%" align="center"><img src="{FOLDER_STICKY_IMG}" alt="{L_STICKY}" /></td>
                <td class="gensmall">{L_STICKY}</td>
            </tr>
            <tr>
                <td class="gensmall"><img src="{FOLDER_LOCKED_NEW_IMG}" alt="{L_NEW_POSTS_TOPIC_LOCKED}" /></td>
                <td class="gensmall">{L_NEW_POSTS_LOCKED}</td>
                <td>&nbsp;&nbsp;</td>
                <td class="gensmall"><img src="{FOLDER_LOCKED_IMG}" alt="{L_NO_NEW_POSTS_TOPIC_LOCKED}" /></td>
                <td class="gensmall">{L_NO_NEW_POSTS_LOCKED}</td>
            </tr>
        </table></td>
        <td align="right"><span class="gensmall">{S_AUTH_LIST}</span></td>
    </tr>
</table> 


merci pour votre aide
_______________________
http://liberty.xooit.fr


Forum
Author Message
Schneider
Membre


Offline
Membre

Joined: 02 Dec 2009
Posts: 7
Point(s): 7
Moyenne: 1.00
Windows XP (ou plus ancien) Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Fri 18 Dec 2009 - 07:20    Post subject: [Aide] Problèmes d'images déformées Reply with quote

On va essayer ça :
1/ sauvegarde ton viewforum_body.tpl
2/ réinstalle (copier/coller) le viewforum_body.tpl avec celui de ton ancien thème


Forum
Author Message
pascaleem
Membre


Offline
Membre

Joined: 12 Oct 2006
Posts: 15
Point(s): 15
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Fri 18 Dec 2009 - 10:09    Post subject: [Aide] Problèmes d'images déformées Reply with quote

merci pour ta reponse, mais ça ne marche pas
_______________________
http://liberty.xooit.fr


Forum
Author Message
Schneider
Membre


Offline
Membre

Joined: 02 Dec 2009
Posts: 7
Point(s): 7
Moyenne: 1.00
Windows XP (ou plus ancien) Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Fri 18 Dec 2009 - 10:23    Post subject: [Aide] Problèmes d'images déformées Reply with quote

à tout hasard est-ce que ton viewforum_body.tpl est bien le même que viewforum_body1.tpl ?
edit : oublie c'est complètement con Embarassed

tu as essayé de changer les dimensions manuellement dans ton template ?
Par ex. :
Code: Sélectionner - Agrandir
 <td width="20" align="left"><img src="{FOLDER_NEW_IMG}" alt="{L_NEW_POSTS}" width="40" height="40" /></td>


essaie d'abord une seule ligne et regarde le résultat undecided


Forum
Author Message
pascaleem
Membre


Offline
Membre

Joined: 12 Oct 2006
Posts: 15
Point(s): 15
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Fri 18 Dec 2009 - 10:47    Post subject: [Aide] Problèmes d'images déformées Reply with quote

je le trouve nulle part
 
Code: Sélectionner - Agrandir
width="40" height="40" /></td> 
c'est bien la le prob
_______________________
http://liberty.xooit.fr


Forum
Author Message
Schneider
Membre


Offline
Membre

Joined: 02 Dec 2009
Posts: 7
Point(s): 7
Moyenne: 1.00
Windows XP (ou plus ancien) Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Fri 18 Dec 2009 - 10:51    Post subject: [Aide] Problèmes d'images déformées Reply with quote

remplace juste cette ligne :
Code: Sélectionner - Agrandir
 <td width="100%" align="left"><img src="{FOLDER_NEW_IMG}" alt="{L_NEW_POSTS}" /></td>
par celle ci
Code: Sélectionner - Agrandir
 <td width="20" align="left"><img src="{FOLDER_NEW_IMG}" alt="{L_NEW_POSTS}" width="40" height="40" /></td>
et regarde ce que ça donne ...

EDIT : j'ai pas trouvé le nom de ton thème test, le quel est-ce ?


Forum
Author Message
pascaleem
Membre


Offline
Membre

Joined: 12 Oct 2006
Posts: 15
Point(s): 15
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Fri 18 Dec 2009 - 11:23    Post subject: [Aide] Problèmes d'images déformées Reply with quote

je te remet mon template viewforum toujours celui du test car en regardant celui du dessus ça correspond pas, je devais fatiguée lol

 
Code: Sélectionner - Agrandir

<table width="100%" border="0" cellspacing="2" cellpadding="2">
<tr>
<td class="maintitle"><a href="{U_VIEW_FORUM}">{FORUM_NAME}</a></td>
<td class="gensmall" align="right" valign="bottom">{L_MODERATOR}: {MODERATORS}<br />
{LOGGED_IN_USER_LIST}<br />
<strong><a href="{U_MARK_READ}">{L_MARK_TOPICS_READ}</a></strong></td>
</tr>
</table>
<table width="100%" cellspacing="2" cellpadding="2" border="0">
<tr>
<td><a href="{U_POST_NEW_TOPIC}"><img src="{POST_IMG}" alt="{L_POST_NEW_TOPIC}" title="{L_POST_NEW_TOPIC}" /></a></td>
<td class="nav" width="100%">&nbsp;<a href="{U_INDEX}">{L_INDEX}</a> &raquo; <a href="{U_VIEW_FORUM}">{FORUM_NAME}</a></td>
<td nowrap="nowrap" class="nav">{PAGINATION}</td>
</tr>
</table>
<table border="0" cellpadding="2" cellspacing="1" width="100%" class="forumline">
    <tr>
        <th colspan="2">{L_TOPICS}</th>
        <th>{L_REPLIES}</th>
        <th>{L_AUTHOR}</th>
        <th>{L_VIEWS}</th>
        <th>{L_LASTPOST}</th>
    </tr>
    <!-- BEGIN topicrow -->
    <tr>
        <td height="34" class="row1"><a href="{topicrow.U_VIEW_TOPIC}"><img src="{topicrow.TOPIC_FOLDER_IMG}" alt="{topicrow.L_TOPIC_FOLDER_ALT}" title="{topicrow.L_TOPIC_FOLDER_ALT}" /></a></td>
        <td class="row1" width="100%">{topicrow.NEWEST_POST_IMG}<span class="topictitle">{topicrow.TOPIC_TYPE}</span><a href="{topicrow.U_VIEW_TOPIC}" class="topictitle">{topicrow.TOPIC_TITLE}</a><span class="gensmall"><br />
            {topicrow.GOTO_PAGE}</span></td>
        <td class="row2" align="center"><span class="gensmall">{topicrow.REPLIES}</span></td>
        <td class="row3" align="center" nowrap="nowrap"><span class="gensmall">&nbsp;{topicrow.TOPIC_AUTHOR}&nbsp;</span></td>
        <td class="row2" align="center"><span class="gensmall">{topicrow.VIEWS}</span></td>
        <td class="row3" align="center" nowrap="nowrap"><span class="gensmall">&nbsp;{topicrow.LAST_POST_TIME}&nbsp;<br />
            {topicrow.LAST_POST_AUTHOR} {topicrow.LAST_POST_IMG}</span></td>
    </tr>
    <!-- END topicrow -->
    <!-- BEGIN switch_no_topics -->
    <tr>
        <td height="40" colspan="6" align="center" class="row1">{L_NO_TOPICS}</td>
    </tr>
    <!-- END switch_no_topics -->
    <tr>
        <td class="cat" align="center" colspan="6">
            <form method="post" action="{S_POST_DAYS_ACTION}">
                <table border="0" cellspacing="0" cellpadding="0">
                    <tr>
                        <td class="gensmall">{L_DISPLAY_TOPICS}:&nbsp;</td>
                        <td>{S_SELECT_TOPIC_DAYS}&nbsp;</td>
                        <td><input type="submit" class="catbutton" value="{L_GO}" name="submit" />
                        </td>
                    </tr>
                </table>
            </form>
        </td>
    </tr>
</table>
<table width="100%" cellspacing="2" cellpadding="2" border="0">
<tr>
<td><a href="{U_POST_NEW_TOPIC}"><img src="{POST_IMG}" alt="{L_POST_NEW_TOPIC}" title="{L_POST_NEW_TOPIC}" /></a></td>
<td class="nav" width="100%">&nbsp;<a href="{U_INDEX}">{L_INDEX}</a> &raquo; <a href="{U_VIEW_FORUM}">{FORUM_NAME}</a></td>
<td nowrap="nowrap" class="nav">{PAGINATION}</td>
</tr>
</table>
<table width="100%" border="0" cellspacing="0" cellpadding="2">
<tr>
<td><br />{JUMPBOX}</td>
<td class="gensmall" align="right" valign="top"><strong><a href="{U_MARK_READ}">{L_MARK_TOPICS_READ}</a></strong><br />
{L_MODERATOR}: {MODERATORS}<br />
{LOGGED_IN_USER_LIST}
</td>
</tr>
</table>
<br />
<table width="100%" cellspacing="0" border="0" align="center" cellpadding="0">
<tr>
<td valign="top">
<table border="0" cellspacing="1" cellpadding="0">
<tr>
<td><img src="{FOLDER_NEW_IMG}" alt="{L_NEW_POSTS}" title="{L_NEW_POSTS}" /></td>
<td class="gensmall">&nbsp;{L_NEW_POSTS}</td>
<td>&nbsp;&nbsp;</td>
<td><img src="{FOLDER_IMG}" alt="{L_NO_NEW_POSTS}" title="{L_NO_NEW_POSTS}" /></td>
<td class="gensmall">&nbsp;{L_NO_NEW_POSTS}</td>
<td>&nbsp;&nbsp;</td>
<td><img src="{FOLDER_ANNOUNCE_IMG}" alt="{L_ANNOUNCEMENT}" title="{L_ANNOUNCEMENT}" /></td>
<td class="gensmall">{L_ANNOUNCEMENT}</td>
</tr>
<tr>
<td><img src="{FOLDER_HOT_NEW_IMG}" alt="{L_NEW_POSTS_HOT}" title="{L_NEW_POSTS_HOT}" /></td>
<td class="gensmall">{L_NEW_POSTS_HOT}</td>
<td>&nbsp;</td>
<td><img src="{FOLDER_HOT_IMG}" alt="{L_NO_NEW_POSTS_HOT}" vspace="4" title="{L_NO_NEW_POSTS_HOT}" /></td>
<td class="gensmall">{L_NO_NEW_POSTS_HOT}</td>
<td>&nbsp;</td>
<td><img src="{FOLDER_STICKY_IMG}" alt="{L_STICKY}" title="{L_STICKY}" /></td>
<td class="gensmall">{L_STICKY}</td>
</tr>
<tr>
<td><img src="{FOLDER_LOCKED_NEW_IMG}" alt="{L_NEW_POSTS_LOCKED}" title="{L_NEW_POSTS_LOCKED}" /></td>
<td class="gensmall">{L_NEW_POSTS_LOCKED}</td>
<td>&nbsp;</td>
<td><img src="{FOLDER_LOCKED_IMG}" alt="{L_NO_NEW_POSTS_LOCKED}" title="{L_NO_NEW_POSTS_LOCKED}" /></td>
<td class="gensmall">{L_NO_NEW_POSTS_LOCKED}</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td align="right" valign="top"><span class="gensmall">{S_AUTH_LIST}</span></td>
</tr>
</table> 


_______________________
http://liberty.xooit.fr

Forum
Author Message
Schneider
Membre


Offline
Membre

Joined: 02 Dec 2009
Posts: 7
Point(s): 7
Moyenne: 1.00
Windows XP (ou plus ancien) Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Fri 18 Dec 2009 - 11:30    Post subject: [Aide] Problèmes d'images déformées Reply with quote

quel est ton thème stp ?

Forum
Author Message
pascaleem
Membre


Offline
Membre

Joined: 12 Oct 2006
Posts: 15
Point(s): 15
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Fri 18 Dec 2009 - 11:35    Post subject: [Aide] Problèmes d'images déformées Reply with quote

le nouveau est YSOSY et celui actuel est CounterStrike qui n'existe plus, c'est pour ça que j'ai voulu le changer
_______________________
http://liberty.xooit.fr


Forum
Author Message
Schneider
Membre


Offline
Membre

Joined: 02 Dec 2009
Posts: 7
Point(s): 7
Moyenne: 1.00
Windows XP (ou plus ancien) Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Fri 18 Dec 2009 - 11:45    Post subject: [Aide] Problèmes d'images déformées Reply with quote

bah je là pense que ton viewforum_body serait plutôt le 1er que tu as envoyé.
Le second ne correspond pas du tout.


Forum
Author Message
pascaleem
Membre


Offline
Membre

Joined: 12 Oct 2006
Posts: 15
Point(s): 15
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Fri 18 Dec 2009 - 11:51    Post subject: [Aide] Problèmes d'images déformées Reply with quote

non c'est bien le 2eme,
_______________________
http://liberty.xooit.fr


Forum
Author Message
pascaleem
Membre


Offline
Membre

Joined: 12 Oct 2006
Posts: 15
Point(s): 15
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Fri 18 Dec 2009 - 11:55    Post subject: [Aide] Problèmes d'images déformées Reply with quote

le nom du forum c'est ysosy mais le css s'appelle  subBlack
si ça peut t'aider
j'en pers mon latin, le premier que j'ai posté je ne le retrouve meme plus

_______________________
http://liberty.xooit.fr


Forum
Author Message
Schneider
Membre


Offline
Membre

Joined: 02 Dec 2009
Posts: 7
Point(s): 7
Moyenne: 1.00
Windows XP (ou plus ancien) Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Fri 18 Dec 2009 - 12:02    Post subject: [Aide] Problèmes d'images déformées Reply with quote

oui oui, c'est bien ça, mais j'ai fait un test sur ysosy et il me sort presque le même viewforum_body que tu as envoyé la 1ère fois .... hum bizarre ça ... tu l'as sorti d'où le 1er ?

Forum
Author Message
themalin
Membre


Offline
Membre

Joined: 19 Apr 2006
Posts: 8,897
Point(s): 9,101
Moyenne: 1.02
Mac Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Fri 18 Dec 2009 - 12:04    Post subject: [Aide] Problèmes d'images déformées Reply with quote

bonjour

si tu parles des derniers messages depuis la dernières visites c'est dans le template

search_results_topics.tpl

tu cherches

Code: Sélectionner - Agrandir
 <!-- BEGIN searchresults -->
  <tr>
   <td class="row1" align="center" valign="middle"><img src="{searchresults.TOPIC_FOLDER_IMG}" width="19" height="18" alt="{searchresults.L_TOPIC_FOLDER_ALT}" title="{searchresults.L_TOPIC_FOLDER_ALT}" /></td>


mets comme ça

Code: Sélectionner - Agrandir
 <!-- BEGIN searchresults -->
  <tr>
   <td class="row1" align="center" valign="middle"><img src="{searchresults.TOPIC_FOLDER_IMG}" alt="{searchresults.L_TOPIC_FOLDER_ALT}" title="{searchresults.L_TOPIC_FOLDER_ALT}" /></td>

_______________________


Forum
Author Message
pascaleem
Membre


Offline
Membre

Joined: 12 Oct 2006
Posts: 15
Point(s): 15
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Fri 18 Dec 2009 - 12:13    Post subject: [Aide] Problèmes d'images déformées Reply with quote

genial un grand merci, tout est ok
_______________________
http://liberty.xooit.fr


Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 15:58    Post subject: [Aide] Problèmes d'images déformées

Display posts from previous:   
Reply to topic Page 22 of 24 Goto page: <  1, 2, 321, 22, 23, 24  >




Portal | Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401