It is currently Sat 1 Oct 2016 - 19:11 - créer un forum

[Aide] Problèmes d'images déformées

Skip to content

Post new topic Reply to topic Goto page: <  1, 2, 35, 6, 722, 23, 24  >

[Aide] Problèmes d'images déformées
Author Message
themalin


Joined: 19 Apr 2006
Posts: 8,897

PostPosted: Sat 3 Nov 2007 - 17:56    Post subject: [Aide] Problèmes d'images déformées Reply with quote

PublicitéSupprimer les publicités ?
Previous post review:

bonjour

il faut mettre le template entre les balises code sinon on ne peut pas t'aider


 
Code: Sélectionner - Agrandir
[code]ton template[/code] 
recopies ton template originel et mets le
Forum
Author Message
Céline03


Offline
Guest




PostPosted: Sat 3 Nov 2007 - 19:47    Post subject: [Aide] Problèmes d'images déformées Reply with quote

themalin wrote:

bonjour

il faut mettre le template entre les balises code sinon on ne peut pas t'aider


 
Code: Sélectionner - Agrandir

[code]ton template
[/code] 
recopies ton template originel et mets le

Voila c'est fait Wink


Author Message
themalin
Membre


Offline
Membre

Joined: 19 Apr 2006
Posts: 8,897
Point(s): 9,101
Moyenne: 1.02
Mac Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Sat 3 Nov 2007 - 20:53    Post subject: [Aide] Problèmes d'images déformées Reply with quote

tu dois copier ton template et le recoller ici car celui que tu as mis ne marche plus il a perdu les images 
_______________________


Forum
Author Message
Céline03


Offline
Guest




PostPosted: Sat 3 Nov 2007 - 21:43    Post subject: [Aide] Problèmes d'images déformées Reply with quote

Code: Sélectionner - Agrandir
<!-- BEGIN switch_user_logged_out -->
<br />
<table border="0" cellpadding="0" cellspacing="0" width="100%">
  <tr>
    <td><table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
          <td class="forum-top-left"><img name="topleft" src="http://img8.xooimage.com/files/t/o/top-left-354f1.jpg" width="15" height="19" border="0" id="topleft" alt="" /></td>
          <td class="forum-top"></td>
          <td class="forum-top-right"><img name="topright" src="http://img9.xooimage.com/files/t/o/top-right-354f6.jpg" width="18" height="19" border="0" id="topright" alt="" /></td>
        </tr>
      </table></td>
  </tr>
  <tr>
    <td><table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
          <td class="forum-left"></td>
          <td class="forum-main">
<form method="post" action="{S_LOGIN_ACTION}">
  <table width="100%" cellpadding="3" cellspacing="1" border="0" class="forumline">
    <tr>
      <th class="catHead"><a name="login"></a><span class="cattitle">{L_LOGIN_LOGOUT}</span></th>
    </tr>
    <tr>
      <td class="row1" align="center" valign="middle" height="28"><span class="gensmall">{L_USERNAME}:
        <input class="post" type="text" name="username" size="10" />
        &nbsp;&nbsp;&nbsp;{L_PASSWORD}:
        <input class="post" type="password" name="password" size="10" maxlength="32" />
        &nbsp;&nbsp; &nbsp;&nbsp;{L_AUTO_LOGIN}
        <input class="text" type="checkbox" name="autologin" />
        &nbsp;&nbsp;&nbsp;
        <input type="submit" class="mainoption" name="login" value="{L_LOGIN}" />
        </span> </td>
    </tr>
  </table>
</form>
</td>
          <td class="forum-right"></td>
        </tr>
      </table></td>
  </tr>
  <tr>
    <td><table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
          <td class="forum-bottom-left"><a href="#top"><img name="bottomleft" src="http://img4.xooimage.com/files/b/o/bottom-left-354f7.jpg" width="41" height="19" border="0" id="bottomleft" alt="" /></a></td>
          <td class="forum-bottom"></td>
          <td class="forum-bottom-right"><img name="bottomright" src="http://img10.xooimage.com/files/b/o/bottom-right-354f8.jpg" width="32" height="19" border="0" id="bottomright" alt="" /></td>
        </tr>
      </table></td>
  </tr>
</table>
<br />
<!-- END switch_user_logged_out -->
<table width="100%" cellspacing="0" cellpadding="2" border="0" align="center" style="padding-bottom:5px;">
  <tr>
    <td align="left" valign="bottom"><span class="gensmall">
    <!-- BEGIN switch_user_logged_in -->
    {LAST_VISIT_DATE}<br />
    <!-- END switch_user_logged_in -->
    {CURRENT_TIME}<br /></span><span class="nav"><a href="{U_INDEX}" class="nav">{L_INDEX}</a></span></td>
    <td align="right" valign="bottom" class="gensmall">
        <!-- BEGIN switch_user_logged_in -->
        <a href="{U_SEARCH_NEW}" class="gensmall">{L_SEARCH_NEW}</a><br /><a href="{U_SEARCH_SELF}" class="gensmall">{L_SEARCH_SELF}</a><br />
        <!-- END switch_user_logged_in -->
        <a href="{U_SEARCH_UNANSWERED}" class="gensmall">{L_SEARCH_UNANSWERED}</a></td>
  </tr>
</table>
  <!-- BEGIN catrow -->
<table border="0" cellpadding="0" cellspacing="0" width="100%">
  <tr>
    <td><table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
          <td class="forum-top-left"><img name="topleft" src="http://img8.xooimage.com/files/t/o/top-left-354f1.jpg" width="15" height="19" border="0" id="topleft" alt="" /></td>
          <td class="forum-top"><span class="cattitle"><a href="{catrow.U_VIEWCAT}" class="cattitle">{catrow.CAT_DESC}</a></span></td>
          <td class="forum-top-right"><img name="topright" src="http://img9.xooimage.com/files/t/o/top-right-354f6.jpg" width="18" height="19" border="0" id="topright" alt="" /></td>
        </tr>
      </table></td>
  </tr>
  <tr>
    <td><table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
          <td class="forum-left"></td>
          <td class="forum-main">
<table width="100%" cellpadding="2" cellspacing="1" border="0" class="forumline">
  <tr>
    <th colspan="2" class="thCornerL" nowrap="nowrap">&nbsp;{L_FORUM}&nbsp;</th>
    <th width="50" class="thTop" nowrap="nowrap">&nbsp;{L_TOPICS}&nbsp;</th>
    <th width="50" class="thTop" nowrap="nowrap">&nbsp;{L_POSTS}&nbsp;</th>
    <th class="thCornerR" nowrap="nowrap">&nbsp;{L_LASTPOST}&nbsp;</th>
  </tr>
  <!-- BEGIN forumrow -->
  <tr>
    <td class="row1" align="center" valign="middle" height="50"><img src="{catrow.forumrow.FORUM_FOLDER_IMG}" alt="{catrow.forumrow.L_FORUM_FOLDER_ALT}" title="{catrow.forumrow.L_FORUM_FOLDER_ALT}" hspace="2" vspace="2" /></td>
    <td class="row1" width="100%" height="50"><span class="forumlink"> <a href="{catrow.forumrow.U_VIEWFORUM}" class="forumlink">{catrow.forumrow.FORUM_NAME}</a><br />
      </span> <span class="genmed">{catrow.forumrow.FORUM_DESC}<br />
      </span><span class="gensmall">{catrow.forumrow.L_MODERATOR} {catrow.forumrow.MODERATORS}</span></td>
    <td class="row2" align="center" valign="middle" height="50"><span class="gensmall">{catrow.forumrow.TOPICS}</span></td>
    <td class="row2" align="center" valign="middle" height="50"><span class="gensmall">{catrow.forumrow.POSTS}</span></td>
    <td class="row2" align="center" valign="middle" height="50" nowrap="nowrap"> <span class="gensmall">{catrow.forumrow.LAST_POST}</span></td>
  </tr>
  <!-- END forumrow -->
</table>
</td>
          <td class="forum-right"></td>
        </tr>
      </table></td>
  </tr>
  <tr>
    <td><table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
          <td class="forum-bottom-left"><a href="#top"><img name="bottomleft" src="http://img4.xooimage.com/files/b/o/bottom-left-354f7.jpg" width="41" height="19" border="0" id="bottomleft" alt="" /></a></td>
          <td class="forum-bottom"></td>
          <td class="forum-bottom-right"><img name="bottomright" src="http://img10.xooimage.com/files/b/o/bottom-right-354f8.jpg" width="32" height="19" border="0" id="bottomright" alt="" /></td>
        </tr>
      </table></td>
  </tr>
</table>
<br />
<!-- END catrow -->
<table width="100%" cellspacing="0" border="0" align="center" cellpadding="2">
  <tr>
    <td align="left"><span class="gensmall"><a href="{U_MARK_READ}" class="gensmall">{L_MARK_FORUMS_READ}</a></span></td>
    <td align="right"><span class="gensmall">{S_TIMEZONE}</span></td>
  </tr>
</table>
<br />
<table border="0" cellpadding="0" cellspacing="0" width="100%">
  <tr>
    <td><table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
          <td class="forum-top-left"><img name="topleft" src="http://img8.xooimage.com/files/t/o/top-left-354f1.jpg" width="15" height="19" border="0" id="topleft" alt="" /></td>
          <td class="forum-top"></td>
          <td class="forum-top-right"><img name="topright" src="http://img9.xooimage.com/files/t/o/top-right-354f6.jpg" width="18" height="19" border="0" id="topright" alt="" /></td>
        </tr>
      </table></td>
  </tr>
  <tr>
    <td><table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
          <td class="forum-left"></td>
          <td class="forum-main">
<table width="100%" cellpadding="3" cellspacing="1" border="0" class="forumline">
  <tr>
    <th colspan="2" height="28"><span class="cattitle"><a href="{U_VIEWONLINE}" class="cattitle">{L_WHO_IS_ONLINE}</a></span></th>
  </tr>
  <tr>
    <td class="row1" align="left" width="100%"><span class="gensmall">{TOTAL_POSTS}<br />{TOTAL_USERS}<br />{NEWEST_USER}</span>
    </td>
  </tr>
  <tr>
    <td class="row1" align="left"><span class="gensmall">{TOTAL_USERS_ONLINE} &nbsp; [ {L_WHOSONLINE_ADMIN} ] &nbsp; [ {L_WHOSONLINE_MOD} ]<br />{RECORD_USERS}<br />{LOGGED_IN_USER_LIST}</span></td>
  </tr>
<tr>
    <td align="center" valign="top" class="row2"><span class="gensmall">{L_ONLINE_EXPLAIN}</span></td>
</tr>
</table>
</td>
          <td class="forum-right"></td>
        </tr>
      </table></td>
  </tr>
  <tr>
    <td><table border="0" cellpadding="0" cellspacing="0" width="100%">
        <tr>
          <td class="forum-bottom-left"><a href="#top"><img name="bottomleft" src="http://img4.xooimage.com/files/b/o/bottom-left-354f7.jpg" width="41" height="19" border="0" id="bottomleft" alt="" /></a></td>
          <td class="forum-bottom"></td>
          <td class="forum-bottom-right"><img name="bottomright" src="http://img10.xooimage.com/files/b/o/bottom-right-354f8.jpg" width="32" height="19" border="0" id="bottomright" alt="" /></td>
        </tr>
      </table></td>
  </tr>
</table>


<br clear="all" />

<table cellspacing="1" border="0" align="center" cellpadding="4" class="forumline">
  <tr>
    <td class="row1" width="20" align="center"><img src="http://img7.xooimage.com/files/f/o/folder_new_big-354d5.gif" alt="{L_NEW_POSTS}"/></td>
    <td class="row1"><span class="gensmall">{L_NEW_POSTS}</span></td>
    <td class="row1" width="20" align="center"><img src="http://img3.xooimage.com/files/f/o/folder_big-354d4.gif" alt="{L_NO_NEW_POSTS}" /></td>
    <td class="row1"><span class="gensmall">{L_NO_NEW_POSTS}</span></td>
    <td class="row1" width="20" align="center"><img src="http://img10.xooimage.com/files/f/o/folder_locked_big-354d6.gif" alt="{L_FORUM_LOCKED}" /></td>
    <td class="row1"><span class="gensmall">{L_FORUM_LOCKED}</span></td>
  </tr>
</table>


Author Message
themalin
Membre


Offline
Membre

Joined: 19 Apr 2006
Posts: 8,897
Point(s): 9,101
Moyenne: 1.02
Mac Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Sat 3 Nov 2007 - 22:00    Post subject: [Aide] Problèmes d'images déformées Reply with quote

ici


 
Code: Sélectionner - Agrandir
<!-- BEGIN forumrow -->
  <tr> 
    <td class="row1" align="center" valign="middle" height="50"><img src="{catrow.forumrow.FORUM_FOLDER_IMG}" alt="{catrow.forumrow.L_FORUM_FOLDER_ALT}" title="{catrow.forumrow.L_FORUM_FOLDER_ALT}" hspace="2" vspace="2" /></td>
    <td class="row1" width="100%" height="50"><span class="forumlink"> <a href="{catrow.forumrow.U_VIEWFORUM}" class="forumlink">{catrow.forumrow.FORUM_NAME}</a><br />  




remplaces par ça



 
Code: Sélectionner - Agrandir
<!-- BEGIN forumrow -->
  <tr> 
    <td class="row1" align="center" valign="middle" ><img src="{catrow.forumrow.FORUM_FOLDER_IMG}" alt="{catrow.forumrow.L_FORUM_FOLDER_ALT}" title="{catrow.forumrow.L_FORUM_FOLDER_ALT}" hspace="2" vspace="2" /></td>
    <td class="row1" width="100%" height="50"><span class="forumlink"> <a href="{catrow.forumrow.U_VIEWFORUM}" class="forumlink">{catrow.forumrow.FORUM_NAME}</a><br />  
ce qui est bizarre c'est que ton code semble déjà bon
_______________________


Forum
Author Message
Céline03


Offline
Guest




PostPosted: Sat 3 Nov 2007 - 22:05    Post subject: [Aide] Problèmes d'images déformées Reply with quote

Voila, toujours rien ...

Author Message
themalin
Membre


Offline
Membre

Joined: 19 Apr 2006
Posts: 8,897
Point(s): 9,101
Moyenne: 1.02
Mac Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Sun 4 Nov 2007 - 13:50    Post subject: [Aide] Problèmes d'images déformées Reply with quote

tu le fais bien en thème normal?????
_______________________


Forum
Author Message
Céline03


Offline
Guest




PostPosted: Sun 4 Nov 2007 - 14:47    Post subject: [Aide] Problèmes d'images déformées Reply with quote

Ah non zut je le faisais en thème de test...

Voici donc le bon template :

Code: Sélectionner - Agrandir
<table cellspacing="1" class="index_body">
    <tr>
        <td colspan="5" class="firstline"><a href="{U_INDEX}">{L_INDEX}</a></td>
    </tr>
    <tr>
        <td colspan="5" class="secondline">
            <div class="secondlinebuttons">&nbsp;<img src="http://img1.xooimage.com/files/_/ti/_-2f2a.gif" alt="" style="height: 25px; width: 0" /></div>
            {SITENAME}&nbsp;&nbsp;&raquo;&nbsp;&nbsp;{SITE_DESCRIPTION}</td>
    </tr>
    <!-- BEGIN catrow -->
    <tr>
        <td colspan="5"><h2><a href="{catrow.U_VIEWCAT}">{catrow.CAT_DESC}</a></h2></td>
    </tr>
    <tr class="toplines">
        <th colspan="2">{L_FORUM}</th>
        <th>{L_TOPICS}</th>
        <th>{L_POSTS}</th>
        <th>{L_LASTPOST}</th>
    </tr>
    <!-- BEGIN forumrow -->
    <tr>
        <td class="row1 one"><img src="{catrow.forumrow.FORUM_FOLDER_IMG}" alt="" /></td>
        <td class="row1 two"
        onmouseover="this.style.backgroundColor='{T_TR_COLOR2}'; this.style.cursor='pointer'"
        onmouseout="this.style.backgroundColor=''"
        onclick="window.location.href='{catrow.forumrow.U_VIEWFORUM}'">
        <h3><a href="{catrow.forumrow.U_VIEWFORUM}">{catrow.forumrow.FORUM_NAME}</a></h3>
        {catrow.forumrow.FORUM_DESC}<br />
        <span class="smallfont">{catrow.forumrow.L_MODERATOR} {catrow.forumrow.MODERATORS}</span></td>
        <td class="row2 one">{catrow.forumrow.TOPICS}</td>
        <td class="row2 one">{catrow.forumrow.POSTS}</td>
        <td class="row2 three">{catrow.forumrow.LAST_POST}</td>
    </tr>
    <!-- END forumrow -->
    <!-- END catrow -->
    <tr>
        <td class="row3" colspan="5" style="padding: 0"><table cellspacing="0">
            <tr>
                <td class="darkCornerL">&nbsp;</td>
                <td class="txtright pad4 darkCornerR blacklink"><a href="{U_SEARCH_UNANSWERED}">{L_SEARCH_UNANSWERED}</a>&nbsp;&nbsp;&nbsp;
                <!-- BEGIN switch_user_logged_in -->
                <a href="{U_SEARCH_NEW}">{L_SEARCH_NEW}</a>&nbsp;&nbsp;&nbsp;
                <!-- END switch_user_logged_in -->
                <a href="{U_MARK_READ}">{L_MARK_FORUMS_READ}</a>&nbsp;</td>
            </tr>
        </table></td>   
    </tr>
</table>

<div class="spacing"></div>
<div class="spacing"></div>

<table cellspacing="0">
    <tr class="lines_2">
        <th>
        <div class="right">
            {S_TIMEZONE}<br />
            {CURRENT_TIME}
        </div>
        <div class="left">
            <span class="nav"><a href="{U_INDEX}">{L_INDEX}</a></span>
        </div>
        </th>
    </tr>
</table>

<div class="spacing"></div>

<table cellspacing="1" class="index_body">
    <tr>
        <td colspan="2"><h4><a href="{U_VIEWONLINE}">{L_WHO_IS_ONLINE}</a></h4></td>
    </tr>
    <tr>
        <td class="row1 one lightCornerL" rowspan="2"><img src="http://img3.xooimage.com/files/5/0/f/online-1ef410.png" alt="" /></td>
        <td class="row1 four">{TOTAL_POSTS}<br />
        {TOTAL_USERS}<br />
        {NEWEST_USER}</td>
    </tr>
    <tr>
        <td class="row1 four lightCornerR">{TOTAL_USERS_ONLINE} &nbsp; [ {L_WHOSONLINE_ADMIN} ] &nbsp; [ {L_WHOSONLINE_MOD} ]<br />
        {RECORD_USERS}<br />
        {LOGGED_IN_USER_LIST}<br />
        {L_ONLINE_EXPLAIN}</td>
    </tr>
</table>
<div class="spacing"></div>

<!-- BEGIN switch_user_logged_out -->
<form method="post" action="{S_LOGIN_ACTION}">
<table cellspacing="1">
    <tr>
        <td><h2><a id="login"></a>{L_LOGIN_LOGOUT}</h2></td>
    </tr>
    <tr>
        <td class="row1 txtcenter pad4">
        {L_USERNAME}:
        <input class="post postsmall" type="text" name="username" />
        &nbsp;&nbsp;&nbsp;{L_PASSWORD}:
        <input class="post postsmall" type="password" name="password" maxlength="32" />
        <input name="autologin" type="hidden" value="1" />
        &nbsp;&nbsp;<input type="submit" class="button" name="login" value="{L_LOGIN}" />
        </td>
    </tr>
</table>
</form>
<div class="spacing"></div>
<!-- END switch_user_logged_out -->

<div class="spacing"></div>

<table cellspacing="1" class="index_body_icons">
    <tr>
        <td><img src="http://img8.xooimage.com/files/7/9/b/new-1ef41c.gif" alt=""/>
        {L_NEW_POSTS}&nbsp;&nbsp;
        <img src="http://img10.xooimage.com/files/4/1/f/verr-1ef41e.jpg" alt="" />
        {L_FORUM_LOCKED}&nbsp;&nbsp;&nbsp;&nbsp;</td>
    </tr>
</table>


Voila


Author Message
Céline03


Offline
Guest




PostPosted: Sun 4 Nov 2007 - 19:17    Post subject: [Aide] Problèmes d'images déformées Reply with quote

Donc voila il me reste plus qu'à savoir ce qu'il faut supprimer ou remplacer...
Je croise les doigts pour que ça fonctionne correctement ensuite.


Author Message
Céline03


Offline
Guest




PostPosted: Mon 5 Nov 2007 - 13:38    Post subject: [Aide] Problèmes d'images déformées Reply with quote

J'ai changé de thème, ça va mieux. Wink donc plus de problème pour la déformation. Smile

Author Message
Psy4rik


Offline
Guest




PostPosted: Sat 29 Dec 2007 - 01:57    Post subject: [Aide] Problèmes d'images déformées Reply with quote

Moi aussi j'ai un autre petit problème mes boutons se redimesionne pas, d'habitude je sais comment faire mais la c'est dans la partie messagerie. regardez :

http://img171.imageshack.us/my.php?image=screenla4.png

taille réel des boutons :


encore merci Wink

Ps : j'ai le même problème quand je clique sur "Voir les nouveaux messages depuis votre dernière visite"


Author Message
Gas man
Membre


Offline
Membre

Joined: 18 Jul 2005
Posts: 350
Niveau:
Point(s): 359
Moyenne: 1.03
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Taureau (20avr-20mai) 鼠 Rat

PostPosted: Sat 29 Dec 2007 - 13:14    Post subject: [Aide] Problèmes d'images déformées Reply with quote

Psy4rik wrote:
Moi aussi j'ai un autre petit problème mes boutons se redimesionne pas, d'habitude je sais comment faire mais la c'est dans la partie messagerie. regardez :

http://img171.imageshack.us/my.php?image=screenla4.png

taille réel des boutons :


encore merci Wink

Ps : j'ai le même problème quand je clique sur "Voir les nouveaux messages depuis votre dernière visite"

Ouvre ton template "privmsgs_body.tpl" et cherche :
Code: Sélectionner - Agrandir
<td class="{listrow.ROW_CLASS}" width="5%" align="center" valign="middle"><img src="{listrow.PRIVMSG_FOLDER_IMG}" width="19" height="18" alt="{listrow.L_PRIVMSG_FOLDER_ALT}" title="{listrow.L_PRIVMSG_FOLDER_ALT}" /></td>


Supprime ceci :
Code: Sélectionner - Agrandir
 width="19" height="18"

_______________________
Gas Man - V.I.P
Crée tes propres fringues de stunt!


Forum
Author Message
Psy4rik


Offline
Guest




PostPosted: Sun 30 Dec 2007 - 09:47    Post subject: [Aide] Problèmes d'images déformées Reply with quote

Impec, merci GasMan Wink

Author Message
deadly angel


Offline
Guest




PostPosted: Tue 12 Feb 2008 - 01:04    Post subject: [Aide] Problèmes d'images déformées Reply with quote

Hello, petit probleme sur mon forum. J'ai enlevé dans le template index_body.tpl tout les height=" " width=" "

Mais j'ai un probleme qui en a découlé, mon forum n'est plus centré, il y 'a une large bande blanche a droite (environ 3cm) et a gauche une toute petite de quelques milimetres. Comment centrer ca ?


Author Message
Gas man
Membre


Offline
Membre

Joined: 18 Jul 2005
Posts: 350
Niveau:
Point(s): 359
Moyenne: 1.03
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Taureau (20avr-20mai) 鼠 Rat

PostPosted: Tue 12 Feb 2008 - 19:21    Post subject: [Aide] Problèmes d'images déformées Reply with quote

deadly angel wrote:
Hello, petit probleme sur mon forum. J'ai enlevé dans le template index_body.tpl tout les height=" " width=" "

Mais j'ai un probleme qui en a découlé, mon forum n'est plus centré, il y 'a une large bande blanche a droite (environ 3cm) et a gauche une toute petite de quelques milimetres. Comment centrer ca ?

Il s'agit de quel forum? Car sur celui de ton profil je ne vois aucun soucis.
_______________________
Gas Man - V.I.P
Crée tes propres fringues de stunt!


Forum
Author Message
themalin
Membre


Offline
Membre

Joined: 19 Apr 2006
Posts: 8,897
Point(s): 9,101
Moyenne: 1.02
Mac Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...)

PostPosted: Tue 12 Feb 2008 - 19:40    Post subject: [Aide] Problèmes d'images déformées Reply with quote

Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 19:11    Post subject: [Aide] Problèmes d'images déformées

Display posts from previous:   
Reply to topic Page 6 of 24 Goto page: <  1, 2, 35, 6, 722, 23, 24  >




Portal | Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401