It is currently Wed 1 Oct 2014 - 16:13 - créer un forum

La fonction Recherche ne fonctionne pas

Skip to content

Post new topic This topic is locked: you cannot edit posts or make replies.

La fonction Recherche ne fonctionne pas
Author Message
Fossoyeur
Membre


Offline
Membre

Joined: 01 Jan 2012
Posts: 67
Point(s): 67
Moyenne: 1.00
Firefox Windows XP (ou plus ancien)

PostPosted: Thu 17 Jan 2013 - 15:57    Post subject: La fonction Recherche ne fonctionne pas Reply with quote

Bonjour,

La fonction "Recherche" me renvoie toujours le même message, que ce soit ici ou sur mon forum http://les-renault-d-avant-guerre.xooit.com :
Il y a eu une erreur pendant la recherche, veuillez réessayer dans quelques instants.

Il me semble que c'est depuis l'attaque de ces derniers jours.

Suis-je le seul à avoir ce problème ?
Y a-t-il une action en cours côté Xooit ?
Quelque chose à faire de mon côté ?

Merci d'avance.


Forum
Author Message
actarus
Membre


Offline
Membre

Joined: 30 Nov 2012
Posts: 82
Niveau:
Point(s): 76
Moyenne: 0.93
Chrome Windows 8 ou RT Masculin Scorpion (23oct-21nov) 虎 Tigre

PostPosted: Thu 17 Jan 2013 - 17:48    Post subject: La fonction Recherche ne fonctionne pas Reply with quote

As tu vidé ton cache de navigateur ?


Moi ca fonctionne très bien.

_______________________
Voici mon forum => http://galaxy-tchat.xooit.fr/portal.php


Forum
Author Message
Xeawirkyo
Équipe du forum


Offline
Équipe du forum

Joined: 08 Sep 2005
Posts: 4,290
Point(s): 2,078
Moyenne: 0.48
Firefox Windows Vista ou 7 Masculin

PostPosted: Thu 17 Jan 2013 - 19:25    Post subject: La fonction Recherche ne fonctionne pas Reply with quote

Salutations Fossoyeur,

En cas de souci avec le système de recherche, vous pouvez réindexer le contenu de votre forum via l'Espace membre.

Cordialement,

_______________________
Xeawirkyo
Équipe de Support Xooit.com


Forum
Author Message
Fossoyeur
Membre


Offline
Membre

Joined: 01 Jan 2012
Posts: 67
Point(s): 67
Moyenne: 1.00
Firefox Windows XP (ou plus ancien)

PostPosted: Thu 17 Jan 2013 - 19:33    Post subject: La fonction Recherche ne fonctionne pas Reply with quote

Merci à tous les deux, de vous intéresser à mon problème.
Je tente, et je vous dirai si le résultat est satisfaisant Wink


Forum
Author Message
becasseau
Membre


Offline
Membre

Joined: 28 Nov 2012
Posts: 12
Niveau:
Point(s): 11
Moyenne: 0.92
Chrome Windows Vista ou 7 Masculin

PostPosted: Tue 29 Jan 2013 - 12:16    Post subject: La fonction Recherche ne fonctionne pas Reply with quote

ps: je fais de même pour mes forums (recherche indexation)
allons voir si ça fonctionne de nouveau Wink


et  l'avatar de actarus ne me fait pas vraiment rire après l'attaque qu'a subit Xooit !


Forum
Author Message
misscorny
Membre


Offline
Membre

Joined: 26 Feb 2011
Posts: 6
Point(s): 5
Moyenne: 0.83

PostPosted: Sun 3 Feb 2013 - 17:07    Post subject: La fonction Recherche ne fonctionne pas Reply with quote

alors ça a fonctionné l'indexation ? J'ai le même problème sur mon forum mais ça ne conçerne pas tous les membres. Quelques-uns se plaignent de ne plus pouvoir faire de recherche et même en vidant le cache de leur navigateur le problème reste entier.

Forum
Author Message
Yskander
Équipe du forum


Offline
Équipe du forum

Joined: 26 Jan 2008
Posts: 5,062
Point(s): 1,508
Moyenne: 0.30
Masculin

PostPosted: Sun 3 Feb 2013 - 17:49    Post subject: La fonction Recherche ne fonctionne pas Reply with quote

Bonjour
http://xooit.xooit.com/t70820-[Résolu]-Fonction-RECHERCHER.htm
Cordialement


Forum
Display posts from previous:   
This topic is locked: you cannot edit posts or make replies. Page 1 of 1




Portal | Index | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2006 - 2012 phpBB Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401