It is currently Sun 25 Sep 2016 - 09:08 - créer un forum

Connexion qui décroche toute seule !

Skip to content

Post new topic Reply to topic Goto page: <  1, 2, 3

Connexion qui décroche toute seule !
Author Message
Cinfonie


Joined: 29 Apr 2014
Posts: 199

PostPosted: Wed 18 Feb 2015 - 14:41    Post subject: Connexion qui décroche toute seule ! Reply with quote

PublicitéSupprimer les publicités ?
Previous post review:

Oui, avec n'importe quel thème. Et que je sois sur mon compte "Admin" ou "Cinfonie" cela ne change rien. A chaque mouvement sur le forum, ma connexion décroche. Et j'ai beau vidé mon cache, rien à faire. Grrrrrrrrrrrrrrrr
Forum
Author Message
cuisto
Membre


Offline
Membre

Joined: 26 Jan 2008
Posts: 157
Point(s): 135
Moyenne: 0.86
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

PostPosted: Wed 18 Feb 2015 - 14:45    Post subject: Connexion qui décroche toute seule ! Reply with quote

pour reposer une question déjà posée et sans réponse,
- ça fait la même chose avec tous les navigateurs ? (et tous les membres ?)
- tu acceptes les cookies ? (tu as essayé de supprimer les cookies xooit ?)
- ca n'est pas une connexion VPN ni Tor ?


Forum
Author Message
Jean-Pierre
Membre


Offline
Membre

Joined: 22 Jan 2015
Posts: 70
Point(s): 68
Moyenne: 0.97
Autre Internet Explorer Masculin Balance (23sep-22oct) 馬 Cheval

PostPosted: Wed 18 Feb 2015 - 16:54    Post subject: Connexion qui décroche toute seule ! Reply with quote

Avec tous les membres ayant des navigateurs différents.
Suppression des cookies faite.
Je ne connais pas ces connexions....!
Un seul sur mes 3 forums est affecté par ce disfonctionnement.
_______________________
http://naissancedelafrance.vraiforum.com/portal.php


Forum
Author Message
Cinfonie
Membre


Offline
Membre

Joined: 29 Apr 2014
Posts: 199
Point(s): 201
Moyenne: 1.01
Windows Vista ou 7 Internet Explorer Féminin Poissons (20fev-20mar) 馬 Cheval

PostPosted: Wed 18 Feb 2015 - 17:04    Post subject: Connexion qui décroche toute seule ! Reply with quote

Donc je ne suis pas la seule à qui ça arrive. Voilà qui me rassure.
Enfin non, pas vraiment mais je me sens moins isolée du coup.
Bref, on fait quoi alors. Quelqu'un sait-il comment résoudre ce problème qui devient grave ?
_______________________
http://forumami.clicforum.fr/index.php


Forum
Author Message
Jean-Pierre
Membre


Offline
Membre

Joined: 22 Jan 2015
Posts: 70
Point(s): 68
Moyenne: 0.97
Autre Internet Explorer Masculin Balance (23sep-22oct) 馬 Cheval

PostPosted: Thu 19 Feb 2015 - 12:44    Post subject: Connexion qui décroche toute seule ! Reply with quote

Le modérateur qui a répondu à mon message dit que je suis le seul.....!
En fait les responsables de la plateforme se désintéressent des soucis rencontrés par les uns et les autres.
_______________________
http://naissancedelafrance.vraiforum.com/portal.php


Forum
Author Message
cuisto
Membre


Offline
Membre

Joined: 26 Jan 2008
Posts: 157
Point(s): 135
Moyenne: 0.86
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

PostPosted: Thu 19 Feb 2015 - 13:08    Post subject: Connexion qui décroche toute seule ! Reply with quote

si tu suis un peu ce qui se passe ici tu verras que les modos (bénévoles) essayent de faire ce qu'ils peuvent, et il ne peuvent pas grand chose techniquement (faute de droits)
ils sont un peu le cul entre deux chaises, et commencent enfin a comprendre notre ras le bol.
Les responsables sont depuis un bout de temps aux abonnés absents ... (pour les sauvegardes il fallu 3 a 4 mois, ce qui est hyper rapide ici maintenant pour que le pb soit résolu)

je ne peux que vous conseiller de faire un effort sur les tests et questions qui vous sont demandés, car vous avez tendance a ne pas y répondre ou y répondre a coté ou a moitié, ce qui empêche de faire avancer le schmilblick.
la plupart, je dirais même plus 100% des personnes qui vous répondent sont des bénévoles, des membres comme vous, qui n'ont rien à y gagner et qui font leur possible pour essayer de vous aider.

La solution sera peut être de changer de navigateur (par ex), ce qui peut très bien ne pas vous satisfaire, mais personne ici
n'a d'autre moyens pour vous aider.


Last edited by cuisto on Thu 19 Feb 2015 - 22:42; edited 1 time in total
Forum
Author Message
R-max
Membre


Offline
Membre

Joined: 07 Sep 2014
Posts: 180
Point(s): 197
Moyenne: 1.09
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin Scorpion (23oct-21nov)

PostPosted: Thu 19 Feb 2015 - 13:14    Post subject: Connexion qui décroche toute seule ! Reply with quote

Gu!gan wrote:
Bonsoir

Je pense que vous avez un problème avec vos cookies. Vous devez avoir un navigateur qui ne les gère pas (ou mal), et si vous virez les cookies pendant votre navigation, il est normal que vous soyez déconnectés.

Le nettoyage des cookies peut-etre fait par un "logiciel antivirus" mal paramétré par exemple.

...bon après y a aussi des chances qui ce soit un bug, mais vous seriez beaucoup + à le signaler si c'était le cas.






bonjour 
je pense comme gu!gan


1er chose
 >vérifier bien que votre forum n'est pas bloqué par le bloqueur de cookies.
>pour ce faire rdv dans votre barre de navigation 
sur chrome c'est a cette endroit , pour les autres je ne sais pas trop désolé!
cliqué sur le rond rouge .pour affiché les cookies et vérifier les autorisations ..
vérifier bien que votre forum n'est pas bloqué!!

comme sur cette capture , la xooit.com et autorisé a affiché ..



si ce n'est pas deja fait , faite le ..




Forum
Author Message
Kyosuke
Contributeurs


Offline
Contributeurs

Joined: 30 Mar 2009
Posts: 435
Niveau:
Point(s): 531
Moyenne: 1.22
Windows 8 ou 10 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Thu 19 Feb 2015 - 15:06    Post subject: Connexion qui décroche toute seule ! Reply with quote

Hello,

Dans ce type de situation, nous ne pouvons pas faire grand-chose pour vous aider, il va falloir attendre une intervention de la part du responsable technique.

Pour aider Rano à trouver l'origine du problème, donnons-lui plus d'informations possibles sur ce sujet ; n'hésitez pas à soumettre ces informations :

  • Le navigateur que vous utilisez et en quelle version,
  • Les extensions actives que vous avez installées sur votre navigateur,
  • Dans le cas où le problème est rencontré à certains moments de la journée (le matin, le soir, ...), veuillez l'indiquer,
  • Depuis quand vous et vos membres rencontrez ce problème,
  • Le nombre approximatif de membres impactés par ce problème.

Si vous avez des détails supplémentaires à donner, ne vous gênez pas.

J'invite aussi tous les administrateurs qui rencontrent ce problème à participer sur ce sujet au lieu de créer de nouveaux fils de discussion.

Pour finir, soyons patients, manifester son mécontentement ne fera pas avancer les choses.
Participons de manière intelligente et faisons notre possible pour aider Rano à résoudre ce problème.
_______________________


Forum
Author Message
Cinfonie
Membre


Offline
Membre

Joined: 29 Apr 2014
Posts: 199
Point(s): 201
Moyenne: 1.01
Windows Vista ou 7 Internet Explorer Féminin Poissons (20fev-20mar) 馬 Cheval

PostPosted: Thu 19 Feb 2015 - 22:04    Post subject: Connexion qui décroche toute seule ! Reply with quote

Bonsoir,
Vous avez raison.
Donc moi je suis sur Internet Exploreur.
Je ne sais pas comment on fait pour voir si le forum bloque les cookies ou je ne sais pas quoi. En fait, je n'y connais rien et je ne peux guère vous aider. Tout ce que je sais c'est que cela fait une bonne semaine que ça dure et que je n'ai pas ce problème sur mon forum test. Je sais aussi que j'ai plusieurs membres qui rencontrent le même problème et que j'en ai déjà perdu deux qui se sont lassés.
Le problème survient tout le temps (pas d'instant en particulier dans la journée). La connexion décroche pratiquement à chaque mouvement sur le forum (recherche de topic, de dernier message, publication etc...)
J'ai fait contr+F5 pour vider mon cache, en vain. Bref voilà.
Je sais que Mr Rano a d'autres choses plus urgentes à faire, mais là vraiment, je suis à bout. J'en ai vraiment ras-le-bol et c'est peu de le dire. Désolée si cela ne fait pas avancer le schmilblick.
_______________________
http://forumami.clicforum.fr/index.php


Forum
Author Message
cuisto
Membre


Offline
Membre

Joined: 26 Jan 2008
Posts: 157
Point(s): 135
Moyenne: 0.86
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

PostPosted: Thu 19 Feb 2015 - 22:18    Post subject: Connexion qui décroche toute seule ! Reply with quote

ctrl F5 ne vide pas le cache, mais recharge la page sans passer par le cache, pour vider le cache c'est dans
options internet -- onglet general -- historique de navigation -- bouton supprimer
tu en profitera pour supprimer les cookies (c'est dans les options de supprimer)
- as tu essayé un autre navigateur ?

les membres qui ont le même problème utilisent quel navigateur ? ont ils suivis ces conseils ?


Forum
Author Message
Cinfonie
Membre


Offline
Membre

Joined: 29 Apr 2014
Posts: 199
Point(s): 201
Moyenne: 1.01
Windows Vista ou 7 Internet Explorer Féminin Poissons (20fev-20mar) 馬 Cheval

PostPosted: Thu 19 Feb 2015 - 22:22    Post subject: Connexion qui décroche toute seule ! Reply with quote

Ok je viens de faire comme tu m'as dit. Je vois s'il y a du changement et je vous dis. Merci Cuisto.

Ps: ce qui est surprenant c'est qu'avant, quand je me déconnectais pour changer de compte, dans la liste des présences, il n'y avait que le compte que j'utilisais. Maintenant, les deux sont affichés. Celui que je n'utilise plus reste indiqué. Avant ça ne le faisait pas.


EDIT le 22 février :

Je n'ai plus eu de problème de connexion aujourd'hui. Je croise les doigts.
En tout cas, si vous avez fait le nécessaire, recevez mes plus vifs remerciements. Amicalement vôtre.
BRAVO et MERCI
_______________________
http://forumami.clicforum.fr/index.php


Forum
Author Message
Aridow
Membre


Offline
Membre

Joined: 28 Apr 2012
Posts: 9
Niveau:
Point(s): 9
Moyenne: 1.00
Autre Autre Masculin Verseau (20jan-19fev) 兔 Lièvre

PostPosted: Mon 7 Sep 2015 - 16:59    Post subject: Connexion qui décroche toute seule ! Reply with quote

Bonjour,

J'ai également ce problème depuis que je suis passé sur Windows 10 avec Microsoft Edge. Je n'ai aucun autre navigateur. Les cookies sont activés mais je ne sais pas comment trouver le "bloqueur de cookies" sur ce navigateur. Ce problème ne paraît que sur un seul forum pour moi, et lorsque je supprime le cache, je reste connecté un peu plus longtemps.
Je n'ai pas accès au panneau d'administration sur le forum dans lequel j'ai ce problème, mais il me semble que la connexion automatique au chat est désactivé. J'ai donc désactivé les messages d'activités (option très utile par ailleurs, c'est dommage de devoir la désactiver) et ça a l'air de marcher... pour l'instant. J'éditerai si ce n'est pas le cas.


Forum
Author Message
gegedelyon
Membre


Offline
Membre

Joined: 27 Sep 2009
Posts: 1
Niveau:
Point(s): 1
Moyenne: 1.00
Autre Autre Masculin Verseau (20jan-19fev) 虎 Tigre

PostPosted: Wed 9 Sep 2015 - 13:08    Post subject: Connexion qui décroche toute seule ! Reply with quote

Salut ;

Je suis passé de WINDOW 7 a WINDOW 10 et donc EDGE  comme navigateur ( Beaucoup de bug avec CHROME sur nos sites XOOIT )
Donc idem que ci-dessus / décrochage répétitifs et récurrent ( demande de psudo/mot de passe trop souvent a mon goût ) / copier/ coller de document fonctionne très mal / perte du document / demande d'entrée un message / en principe si je ne  met que le lien , ça enregistre  la plus part des fois  / sinon ça me renvoi a demande d'enregistrement pseudo/mot de passe .........fastidieux quand on gère 12 sites xooit Crying or Very sad
Voilà , je pense que de + en + d'administrateurs de sites vont se mettre a WINDOW 10 et EDGE car très rapide a la mise en route de l'ordi  ( comme une tablette )  et  idem  pour surfer ..........
C'est pour faire avancer le schmilblic" / dans l'attente d'une solution car j'aimerais garder WINDOW 10 et EDGE !

Merci de votre attention
_______________________
Fondateur / Administrateur de 12 sites dédiés aux SUV/CROSSOVER/4X4 chez XOOIT :
http://forum-gegedelyon.1fr1.net/t1-nos-forums


Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 09:08    Post subject: Connexion qui décroche toute seule !

Display posts from previous:   
Reply to topic Page 3 of 3 Goto page: <  1, 2, 3




Portal | Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401