It is currently Mon 26 Sep 2016 - 09:02 - créer un forum

[Résolu] Icône personnelle ne fonctionne plus

Skip to content

Post new topic Reply to topic

[Résolu] Icône personnelle ne fonctionne plus
Author Message
Cinfonie
Membre


Offline
Membre

Joined: 29 Apr 2014
Posts: 199
Point(s): 201
Moyenne: 1.01
Windows Vista ou 7 Internet Explorer Féminin Poissons (20fev-20mar) 馬 Cheval

PostPosted: Sun 22 Feb 2015 - 21:03    Post subject: [Résolu] Icône personnelle ne fonctionne plus Reply with quote

PublicitéSupprimer les publicités ?
Bonsoir,

Sur ForumAmi, les membres peuvent "s'offrir" avec leurs points, l'insertion d'une icône personnelle. Quand l'un d'eux le demande, je vais dans le panneau d'administration, dans "utilisateurs", puis "profil personnalisé" et tout en bas de la page, je clique sur modifier dans la partie "icône perso".
S'ouvre alors une zone où sont toutes les icônes déjà enregistrées et on me propose d'ajouter une nouvelle icône et de "parcourir" pour insérer l'image depuis mon ordi. Jusqu'à maintenant, pas de souci, tout allait bien.

Mais aujourd'hui, un de mes membres me demande de lui insérer une icône personnelle et voilà que je n'arrive plus à enregistrer des images dans la zone prévue.
J'essaie de mettre l'image, et voici ce que j'obtiens :





et quand je clique "envoyer" ce message apparait





Pourriez-vous m'expliquer mon erreur ? Où est le problème et comment y remédier ? Merci d'avance pour votre aide.
_______________________
http://forumami.clicforum.fr/index.php


Last edited by Cinfonie on Fri 9 Oct 2015 - 09:48; edited 2 times in total
Forum
Author Message
Kyosuke
Contributeurs


Offline
Contributeurs

Joined: 30 Mar 2009
Posts: 435
Niveau:
Point(s): 531
Moyenne: 1.22
Windows 8 ou 10 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Mon 23 Feb 2015 - 01:04    Post subject: [Résolu] Icône personnelle ne fonctionne plus Reply with quote

Salut Cinfonie,

De mon côté ça fonctionne correctement, le problème est toujours d'actualité ?
_______________________


Forum
Author Message
Cinfonie
Membre


Offline
Membre

Joined: 29 Apr 2014
Posts: 199
Point(s): 201
Moyenne: 1.01
Windows Vista ou 7 Internet Explorer Féminin Poissons (20fev-20mar) 馬 Cheval

PostPosted: Mon 23 Feb 2015 - 01:19    Post subject: [Résolu] Icône personnelle ne fonctionne plus Reply with quote

Bonsoir Kyosuke.
Non, le problème est résolu depuis ce soir même. J'allais justement venir pour le dire.

J'ai été plusieurs fois déconnecté avec un message de "service en cours". J'imagine que le nécessaire a été fait de votre part. Je vous remercie mille fois. Bonne soirée à tous et bravo pour cette "réparation" aussi rapide. Cool

Bonne nuit.
_______________________
http://forumami.clicforum.fr/index.php


Forum
Author Message
Cinfonie
Membre


Offline
Membre

Joined: 29 Apr 2014
Posts: 199
Point(s): 201
Moyenne: 1.01
Windows Vista ou 7 Internet Explorer Féminin Poissons (20fev-20mar) 馬 Cheval

PostPosted: Thu 8 Oct 2015 - 16:55    Post subject: [Résolu] Icône personnelle ne fonctionne plus Reply with quote

Bonjour
Je me vois dans l'obligation de remonter le problème car il vient de ressurgir. Plus moyen de mettre une nouvelle icône personnelle dans le profil personnalisé. Merci de bien vouloir m'aider.
Bonne fin de journée.
_______________________
http://forumami.clicforum.fr/index.php


Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 09:02    Post subject: [Résolu] Icône personnelle ne fonctionne plus

Display posts from previous:   
Reply to topic Page 1 of 1




Portal | Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401