It is currently Sat 1 Oct 2016 - 12:21 - créer un forum

[Résolu] Problème affichage icone

Skip to content

Post new topic Reply to topic

[Résolu] Problème affichage icone
Author Message
tux68
Membre


Offline
Membre

Joined: 16 Nov 2013
Posts: 17
Point(s): 16
Moyenne: 0.94
Linux Masculin

PostPosted: Sun 8 Nov 2015 - 18:51    Post subject: [Résolu] Problème affichage icone Reply with quote

PublicitéSupprimer les publicités ?
bonsoir,

j'ai un petit souci d'affichage d'un icône après remplacement (folder big et forum) le fichier est identique mais pas le résultat !!!!!!!

http://img.xooimage.com/files110/9/7/d/question-forum-xooit-v2-4d5e50c.png



mon thème : subsilver Xooit2

Salutations
_______________________
Vive Linux


Forum
Author Message
kieffer
Membre


Offline
Membre

Joined: 12 Nov 2009
Posts: 411
Niveau:
Point(s): 396
Moyenne: 0.96
Mac Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin Gémeaux (21mai-20juin)

PostPosted: Sun 8 Nov 2015 - 19:40    Post subject: [Résolu] Problème affichage icone Reply with quote

la taille de 'l'icone surement

sinon allez dans

panneau d'administration ->Theme -> modifié les images tout en bas vous avez cette fonctionnalité



ensuite à vous de jouer par rapport à vos images
_______________________
Membre fondateur de Graphcode
Forum d'entraide gratuit graphisme et code multi-plateformes
Ressources photoshop et gimp gratuites



Forum
Author Message
tux68
Membre


Offline
Membre

Joined: 16 Nov 2013
Posts: 17
Point(s): 16
Moyenne: 0.94
Linux Masculin

PostPosted: Sun 8 Nov 2015 - 21:42    Post subject: [Résolu] Problème affichage icone Reply with quote

Bonsoir et merci Kieffer pour ta réponse,

Ta manip fonctionne.

Salutations

NB : Pourtant les 2 icones sont de la même taille 32px X 32px
_______________________
Vive Linux


Forum
Author Message
fauvette
Membre


Offline
Membre

Joined: 12 Jun 2009
Posts: 23
Niveau:
Point(s): 24
Moyenne: 1.04
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Féminin Lion (24juil-23aoû) 虎 Tigre

PostPosted: Tue 5 Jul 2016 - 20:59    Post subject: [Résolu] Problème affichage icone Reply with quote

Bonsoir,
je rencontre un problème, lorsque je veux mettre le bouton qui est en ligne, l'icône forum de la barre de navigation, affiche la même chose, que faire? Merci pour vos réponse.


Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 12:21    Post subject: [Résolu] Problème affichage icone

Display posts from previous:   
Reply to topic Page 1 of 1




Portal | Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401