It is currently Tue 27 Sep 2016 - 15:48 - créer un forum

[Résolu] Problème vidéo

Skip to content

Post new topic Reply to topic

[Résolu] Problème vidéo
Author Message
Nibal
Membre


Offline
Membre

Joined: 23 Nov 2015
Posts: 11
Niveau:
Point(s): 8
Moyenne: 0.73
Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Lion (24juil-23aoû)

PostPosted: Mon 23 Nov 2015 - 11:42    Post subject: [Résolu] Problème vidéo Reply with quote

PublicitéSupprimer les publicités ?
Bonjour, je suis nouveau ici,
Après quelques recherches je n'est pas trouver la réponse exacte à mon problème !

Sur mon forum lorsqu'on tente de cliquer sur vidéo et copie/colle le lien de la vidéo, seul un carré noir s'affiche et parfois ayant écris qu'il y a un plugin manquant !
Cela arrive à tous les membres de mon forum en plus Embarassed
J'ai également tenter de mettre le lien entre [media] [/media]

Je compte sur votre aide Very Happy


Forum
Author Message
Xeawirkyo


Offline
Guest




PostPosted: Mon 23 Nov 2015 - 11:51    Post subject: [Résolu] Problème vidéo Reply with quote

Bonjour Nibal,

S'il s'agit du vidéo Youtube, pensez à retirer le "s" de "https" de l'URL de la vidéo. Smile

Cordialement,


Author Message
Nibal
Membre


Offline
Membre

Joined: 23 Nov 2015
Posts: 11
Niveau:
Point(s): 8
Moyenne: 0.73
Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Lion (24juil-23aoû)

PostPosted: Wed 25 Nov 2015 - 15:52    Post subject: [Résolu] Problème vidéo Reply with quote

Effectvement c'était bien ça pour la plupart des vidéos mais certaines continuer à ne pas s'afficher sans le 's' Smile
Je ne sais pas si je peux vous mettre le lien de la vidéo qui ne s'affiche pas?


Forum
Author Message
Xeawirkyo


Offline
Guest




PostPosted: Wed 25 Nov 2015 - 16:01    Post subject: [Résolu] Problème vidéo Reply with quote

Indiquez directement le message dans lequel la vidéo ne s'affiche pas pour voir le souci directement. Smile

Cordialement,


Author Message
Nibal
Membre


Offline
Membre

Joined: 23 Nov 2015
Posts: 11
Niveau:
Point(s): 8
Moyenne: 0.73
Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Lion (24juil-23aoû)

PostPosted: Mon 30 Nov 2015 - 00:21    Post subject: [Résolu] Problème vidéo Reply with quote

Désolé j'ai trouver la faille !  Merci beaucoup de votre aide, désolé si le problème avait déjà était réglé je n'est rien trouvé qui correspondait !  Very Happy

Forum
Author Message
tango224
Membre


Offline
Membre

Joined: 26 Nov 2007
Posts: 9
Niveau:
Point(s): 9
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Poissons (20fev-20mar)

PostPosted: Mon 28 Dec 2015 - 13:38    Post subject: [Résolu] Problème vidéo Reply with quote

Bonjour,

Depuis les balises "iframe" et la suppression de "l'ancien code d’intégration" par Youtube, cela devient plus que compliqué de poster une vidéo pour un utilisateur lambda.

La question est : Il y a t'il moyen d’autoriser la balise "iframe" pour tous et pas que pour l'admin du forum ?

Car c'est ingérable et face à facebook dur dur de tenir.... Sad

Merci d'avance pour vos réponses

_______________________
http://www.radio-dx44.com/


Forum
Author Message
samba
Membre


Offline
Membre

Joined: 13 Nov 2007
Posts: 12
Point(s): 12
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Verseau (20jan-19fev) 猪 Cochon

PostPosted: Sun 1 May 2016 - 23:43    Post subject: [Résolu] Problème vidéo Reply with quote

Même soucis , je suis le seul en tant qu'administrateur à pourvoir éditer une vidéo venant de youtube, les autres membres nada....
Si quelqu'un a une solution , je suis preneur .
Merci.
_______________________
http://samba.xooit.be/index.php


Forum
Author Message
Xeawirkyo


Offline
Guest




PostPosted: Sun 1 May 2016 - 23:58    Post subject: [Résolu] Problème vidéo Reply with quote

Bonsoir samba,

Comme je l'ai demandé précédemment, il faudrait fournir le lien vers un message où une vidéo Youtube ne s'affiche pas afin de voir en détails le souci.

Cordialement,


Author Message
samba
Membre


Offline
Membre

Joined: 13 Nov 2007
Posts: 12
Point(s): 12
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Verseau (20jan-19fev) 猪 Cochon

PostPosted: Mon 2 May 2016 - 00:08    Post subject: [Résolu] Problème vidéo Reply with quote

voilà voilà ICI
_______________________
http://samba.xooit.be/index.php


Forum
Author Message
Xeawirkyo


Offline
Guest




PostPosted: Mon 2 May 2016 - 00:27    Post subject: [Résolu] Problème vidéo Reply with quote

D'accord, il s'agit bien d'une restriction mise en place par notre équipe d'Administration. Seul les administrateurs du forum semblent pouvoir être en mesure d'utiliser cette balise (très certainement pour des mesures de sécurité).

En revanche, vos membres peuvent sans souci utiliser la balise suivante :
Code: Sélectionner - Agrandir
[media]URL[/media]

Il suffit d'utiliser directement l'adresse de la page Youtube (sans le "s" de "https").

Cordialement,


Author Message
samba
Membre


Offline
Membre

Joined: 13 Nov 2007
Posts: 12
Point(s): 12
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Verseau (20jan-19fev) 猪 Cochon

PostPosted: Mon 2 May 2016 - 10:28    Post subject: [Résolu] Problème vidéo Reply with quote

merci  Xearwirkyo, je transmets l'info .


Je viens d'essayer et ça ne fonctionne point , en tout cas pour moi ?
_______________________
http://samba.xooit.be/index.php


Forum
Author Message
Xeawirkyo


Offline
Guest




PostPosted: Mon 2 May 2016 - 10:53    Post subject: [Résolu] Problème vidéo Reply with quote

Le lien que vous utilisez est un raccourci, il faut utiliser le bon lien, celui en "youtube.com" et non "youtu.be".

Cordialement,


Author Message
samba
Membre


Offline
Membre

Joined: 13 Nov 2007
Posts: 12
Point(s): 12
Moyenne: 1.00
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Verseau (20jan-19fev) 猪 Cochon

PostPosted: Mon 2 May 2016 - 12:11    Post subject: [Résolu] Problème vidéo Reply with quote

ok, c'est un affreux chose-trappe cette affaire.


Merci pour  vos réponses . 
_______________________
http://samba.xooit.be/index.php


Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 15:48    Post subject: [Résolu] Problème vidéo

Display posts from previous:   
Reply to topic Page 1 of 1




Portal | Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401