It is currently Sat 1 Oct 2016 - 14:05 - créer un forum

[Résolu] Problème | Bandeau noir à gauche du forum

Skip to content

Post new topic Reply to topic

[Résolu] Problème | Bandeau noir à gauche du forum
Author Message
Superlapin
Membre


Offline
Membre

Joined: 13 Feb 2016
Posts: 2
Niveau:
Point(s): 2
Moyenne: 1.00
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin Bélier (21mar-19avr)

PostPosted: Sat 13 Feb 2016 - 09:22    Post subject: [Résolu] Problème | Bandeau noir à gauche du forum Reply with quote

PublicitéSupprimer les publicités ?
Bonjour à tous ceux qui passeront par ici pour m'aider à résoudre un petit problème :


http://destinylibra.ogameteam.com/index.php






Voila, hier soir, j'ai réalisé des modif' diverses et variées. Et tout me semblait bien en me déconnectant avant d'aller me coucher.


Toutefois ce matin, en me reconnectant, je m'aperçois qu'il y a un bandeau noir sur toute la partie gauche du forum, et qui donc décale l'affichage.


Cela ne doit pas être grand chose, mais n'étant pas hyper à l'aise avec le html et css, je me permets de faire appel à votre aide.




Ci joins mes headers, footers si jamais, ainsi que le fichier global de gestion du theme Solaris :

http://www.sendspace.com/file/ajetu0 header


http://www.sendspace.com/file/64nbgh footer


http://www.sendspace.com/file/3w228f Solaris








Merci par avance à ceux qui liront ce message et qui prendront le temps de m'aide Wink




SL*










PS : je cherche également à centrer mon logo ... Apres plusieurs tentative et malgrés les tutos ( qui ne sont pas forcément adapter à mon thème) j'ai laissé tombé. Donc si quelqu'un à une idée pour ce petit soucis Wink


Last edited by Superlapin on Wed 17 Feb 2016 - 08:16; edited 1 time in total
Forum
Author Message
Gu!gan
VIP


Offline
VIP

Joined: 17 Jun 2004
Posts: 1,081
Niveau:
Point(s): 1,333
Moyenne: 1.23
Windows 8 ou 10 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin Taureau (20avr-20mai) 龍 Dragon

PostPosted: Tue 16 Feb 2016 - 23:18    Post subject: [Résolu] Problème | Bandeau noir à gauche du forum Reply with quote

Bonjour

Si tu as une petite capture d'écran ça nous arrange !
_______________________
(\__/)
(='.'=)
(")_(")
Voici Lapin. Copiez Lapin dans votre signature pour l'aider à concrétiser sa domination du monde


Forum
Author Message
Superlapin
Membre


Offline
Membre

Joined: 13 Feb 2016
Posts: 2
Niveau:
Point(s): 2
Moyenne: 1.00
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin Bélier (21mar-19avr)

PostPosted: Wed 17 Feb 2016 - 08:16    Post subject: [Résolu] Problème | Bandeau noir à gauche du forum Reply with quote

J'ai résolu mon problème. Merci quand meme.


Il s'agissait du bandeau de pub (c'est pour ca que meme en changeant mes templates, j'avais toujours mon probleme).


Et ayant Adblock, je ne voyais pas de pub, simplement une bande noire me décalant tout le forum.






Et pour ce qui est de centrer mon logo. J'ai également réussi à trouver la solution.


En fait, le logo est situer dans le "body" du template Solaris. J'ai simplement couper coller les lignes liées au logo, juste au dessus de body (en arjoutant les codes pour centrer évidemment). Et cela fonctionne parfaitement.






Merci quand meme et bonne journée


Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 14:05    Post subject: [Résolu] Problème | Bandeau noir à gauche du forum

Display posts from previous:   
Reply to topic Page 1 of 1




Portal | Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401