It is currently Fri 30 Sep 2016 - 00:05 - créer un forum

[Résolu] balise you tube

Skip to content

Post new topic Reply to topic

[Résolu] balise you tube
Author Message
tmarci
Membre


Offline
Membre

Joined: 20 Apr 2016
Posts: 4
Point(s): 4
Moyenne: 1.00
Autre Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Gémeaux (21mai-20juin) 猪 Cochon

PostPosted: Wed 20 Apr 2016 - 10:55    Post subject: [Résolu] balise you tube Reply with quote

PublicitéSupprimer les publicités ?
Bonjour,

Les balises youtube ne fonctionnent pas sur mon forum.
Merci de votre aide.

http://ningshad.xooit.com/index.php


Forum
Author Message
Xeawirkyo


Offline
Guest




PostPosted: Wed 20 Apr 2016 - 15:08    Post subject: [Résolu] balise you tube Reply with quote

Bonjour tmarci,

Pourriez-vous indiquer un message dans lequel la balise de fonctionne plus ?

L'une des causes les plus fréquentes est l'utilisation d'un lien sécurisé. Assurez-vous d'avoir un lien en http:// et non https://.

Cordialement,


Author Message
tmarci
Membre


Offline
Membre

Joined: 20 Apr 2016
Posts: 4
Point(s): 4
Moyenne: 1.00
Autre Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Gémeaux (21mai-20juin) 猪 Cochon

PostPosted: Wed 20 Apr 2016 - 18:27    Post subject: [Résolu] balise you tube Reply with quote

Merci de l'aide.
Effectivement mes liens youtube sont en https et non http simplement mais comment fait on pour les avoir en http.Parce que les liens youtube sont la plupart du temps en https. Question .


Last edited by tmarci on Wed 20 Apr 2016 - 19:17; edited 1 time in total
Forum
Author Message
Xeawirkyo


Offline
Guest




PostPosted: Wed 20 Apr 2016 - 18:52    Post subject: [Résolu] balise you tube Reply with quote

Il faudra retirer manuellement ce "s" en trop.

Cordialement,


Author Message
tmarci
Membre


Offline
Membre

Joined: 20 Apr 2016
Posts: 4
Point(s): 4
Moyenne: 1.00
Autre Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Gémeaux (21mai-20juin) 猪 Cochon

PostPosted: Wed 20 Apr 2016 - 19:26    Post subject: [Résolu] balise you tube Reply with quote

http://ningshad.xooit.com/t2699-post-de-test-de-balise-you-tube.htm#p48938

Le "s" en moins cela fonctionne pas.


Forum
Author Message
cuisto
Membre


Offline
Membre

Joined: 26 Jan 2008
Posts: 157
Point(s): 135
Moyenne: 0.86
Windows XP (ou plus ancien) Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

PostPosted: Wed 20 Apr 2016 - 20:10    Post subject: [Résolu] balise you tube Reply with quote

c'est normal, car il n'y a pas de balise youtube, elle n'exitse pas sur xooit
d'ailleurs tu as viré plus que le s de https,t u as carrément tout viré Wink

clique sur vidéo en haut de ton message, et donne le lien sans le S





Code: Sélectionner - Agrandir
[media]http://www.youtube.com/watch?v=a2SY3c9ilBQ[/media]
[flash]http://www.youtube.com/watch?v=a2SY3c9ilBQ[/flash]


Forum
Author Message
tmarci
Membre


Offline
Membre

Joined: 20 Apr 2016
Posts: 4
Point(s): 4
Moyenne: 1.00
Autre Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Gémeaux (21mai-20juin) 猪 Cochon

PostPosted: Wed 20 Apr 2016 - 20:41    Post subject: [Résolu] balise you tube Reply with quote

Merci cool. Ca fonctionne yes

Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 00:05    Post subject: [Résolu] balise you tube

Display posts from previous:   
Reply to topic Page 1 of 1




Portal | Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401