It is currently Mon 26 Sep 2016 - 00:31 - créer un forum

[Résolu] Problème pour poster une image

Skip to content

Post new topic Reply to topic Goto page: 1, 2, 3  >

[Résolu] Problème pour poster une image
Author Message
Amsterdam
Membre


Offline
Membre

Joined: 03 Jun 2015
Posts: 176
Point(s): 174
Moyenne: 0.99
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Sun 15 May 2016 - 09:42    Post subject: [Résolu] Problème pour poster une image Reply with quote

PublicitéSupprimer les publicités ?
Bonjour,

Il est impossible de télécharger une image depuis xooimage, il est indiqué qu'aucun fichier n'est sélectionné.

Si j'héberge ma photo ailleurs, que je la pose entre les balises img, l'image ne s'affiche pas, je ne vois qu'un carré blanc comme ici :


Le lien de l'image : http://www.servimg.com/view/14892648/550

Je ne suis pas seul dans ce cas, d'autres membres du forum ont le même problème, ce n'est donc ni mon pc, ni le forum qui ont un souci Wink


Forum
Author Message
Mikerynos
Membre


Offline
Membre

Joined: 15 May 2016
Posts: 4
Niveau:
Point(s): 3
Moyenne: 0.75
Windows 8 ou 10 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Cancer (21juin-23juil) 蛇 Serpent

PostPosted: Sun 15 May 2016 - 11:08    Post subject: [Résolu] Problème pour poster une image Reply with quote

J'ai aussi le même problème...

Forum
Author Message
Xeawirkyo


Offline
Guest




PostPosted: Sun 15 May 2016 - 11:39    Post subject: [Résolu] Problème pour poster une image Reply with quote

Bonjour Amsterdam,

Je vous remercie d'avoir porté à notre connaissance ce souci.

Je l'ai remonté à notre Directeur Technique et je reviendrai dans ce sujet lorsque j'aurai plus d'informations.

Cordialement,
Following members like this message:
Amsterdam (15/05/16), Jean-Pierre (15/05/16), fanny2a (17/05/16)


Author Message
Amsterdam
Membre


Offline
Membre

Joined: 03 Jun 2015
Posts: 176
Point(s): 174
Moyenne: 0.99
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Sun 15 May 2016 - 11:48    Post subject: [Résolu] Problème pour poster une image Reply with quote

Merci Xeawirkyo Wink

Forum
Author Message
Rod
Membre


Offline
Membre

Joined: 06 Feb 2016
Posts: 15
Niveau:
Point(s): 14
Moyenne: 0.93
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

PostPosted: Sun 15 May 2016 - 12:14    Post subject: [Résolu] Problème pour poster une image Reply with quote

Et sur le mien c'est pareil depuis ce matin impossible de telecharger des images .
Merci pour l'intervention du service technique
Cool Cool Cool


Forum
Author Message
Jean-Pierre
Membre


Offline
Membre

Joined: 22 Jan 2015
Posts: 70
Point(s): 68
Moyenne: 0.97
Autre Internet Explorer Masculin Balance (23sep-22oct) 馬 Cheval

PostPosted: Sun 15 May 2016 - 19:19    Post subject: [Résolu] Problème pour poster une image Reply with quote

Idem sur mes forums en espérant que ce problèmes sera rapidement solutionné.
_______________________
http://naissancedelafrance.vraiforum.com/portal.php


Forum
Author Message
NORVGROEN
Membre


Offline
Membre

Joined: 12 Jan 2014
Posts: 3
Point(s): 3
Moyenne: 1.00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Féminin

PostPosted: Sun 15 May 2016 - 20:16    Post subject: [Résolu] Problème pour poster une image Reply with quote

pareil pour nous
en espérant une remise en route rapide merci
http://legendofmanga.clicforum.com/portal.php
_______________________
La femme est la poésie, l'homme la prose


Forum
Author Message
maleine53
Membre


Offline
Membre

Joined: 16 Aug 2008
Posts: 5
Point(s): 6
Moyenne: 1.20
Féminin

PostPosted: Mon 16 May 2016 - 08:27    Post subject: [Résolu] Problème pour poster une image Reply with quote

Bonjour,
Mon forum Croisée créative : http://croiseecreative.clicforum.fr/index.php rencontre le même problème depuis deux jours. A la place des liens, il me met 0
Merci de votre intervention.
Maleine


Forum
Author Message
Amsterdam
Membre


Offline
Membre

Joined: 03 Jun 2015
Posts: 176
Point(s): 174
Moyenne: 0.99
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Mon 16 May 2016 - 09:03    Post subject: [Résolu] Problème pour poster une image Reply with quote

J'ai remarqué que, si on héberge une photo chez un autre hébergeur, il faut mettre le lien complet pour qu'elle s'affiche :

Code: Sélectionner - Agrandir
[url=http://www.servimg.com/view/14892648/550][img]http://i86.servimg.com/u/f86/14/89/26/48/aucun_10.jpg[/img][/url]




La photo s'affiche aussi si on utilise les balises HTML :

Code: Sélectionner - Agrandir
<img src="http://i86.servimg.com/u/f86/14/89/26/48/aucun_10.jpg" border="0" alt="" />


ou celui-ci :

Code: Sélectionner - Agrandir
<a href="http://www.servimg.com/view/14892648/550" target="_blank" ><img src="http://i86.servimg.com/u/f86/14/89/26/48/aucun_10.jpg" border="0" alt="" /></a>


Mais on ne peut toujours pas héberger d'image depuis le forum et si on passe directement par Xooimage, on obtient ceci : "Connection impossible au sql " (avec une grosse faute d'orthographe au mot connexion Mr. Green )


Forum
Author Message
Yameld
Membre


Offline
Membre

Joined: 21 Aug 2011
Posts: 5
Niveau:
Point(s): 5
Moyenne: 1.00
Windows 8 ou 10 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin Lion (24juil-23aoû) 牛 Buffle

PostPosted: Mon 16 May 2016 - 09:25    Post subject: [Résolu] Problème pour poster une image Reply with quote

Bonjour,

Nous connaissons le même problème depuis 2-3 jours sur le forum : http://yameld.ame2.clicforum.fr/index.php

Par ailleurs, j'ai remarqué aussi que les "membres en ligne" ne s'affichent plus et que dans le panneau configuration (utilisateurs) la fonction est désactivée et affiche "0", ce que j'ai essayé de corriger mais sans succès.

En espérant que tout cela soit vite rétabli, car ne pas pouvoir poster d'image ça nous bloque dans nos parties...

Cordialement, à toute l'équipe technique.

Yameld (Administrateur).


Forum
Author Message
Xeawirkyo


Offline
Guest




PostPosted: Mon 16 May 2016 - 09:47    Post subject: [Résolu] Problème pour poster une image Reply with quote

Bonjour à tous,

Ce souci impacte tous les forums, il n'est donc pas utile de signaler que vous rencontrez également ce problème. Smile

Cordialement,


Author Message
Djizzz
Membre


Offline
Membre

Joined: 06 Oct 2012
Posts: 21
Niveau:
Point(s): 21
Moyenne: 1.00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Capricorne (22déc-19jan) 馬 Cheval

PostPosted: Mon 16 May 2016 - 10:23    Post subject: [Résolu] Problème pour poster une image Reply with quote

merci et bon courage à l’équipe Wink
_______________________
Djo

La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.

A. Einstein


Forum
Author Message
Laureleï
Membre


Offline
Membre

Joined: 03 Jan 2015
Posts: 3
Niveau:
Point(s): 3
Moyenne: 1.00
Windows 8 ou 10 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Féminin

PostPosted: Mon 16 May 2016 - 22:00    Post subject: [Résolu] Problème pour poster une image Reply with quote

bonsoir, une petite solution d'attente à proposer :
Héberger votre photo par http://www.hostingpics.net
Choisir sous "hostingpics." + Montrer lien direct image (en bas de la page)
Copier le lien qui apparaît
Sur le forum, sélectionner "autre" puis le petit carré vert

Il vous suffit alors de coller le lien récupéré sous hostingpics entre les balises

Non acadéique... mais ca fonctionne,
Bonne soirée
Following members like this message:
LeBiDuL (16/05/16), fanny2a (17/05/16)


Forum
Author Message
Rod
Membre


Offline
Membre

Joined: 06 Feb 2016
Posts: 15
Niveau:
Point(s): 14
Moyenne: 0.93
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

PostPosted: Mon 16 May 2016 - 22:01    Post subject: [Résolu] Problème pour poster une image Reply with quote

OK mais j'éspère que XOOIT va trouver rapidement la solution à ce Bug   Smile Smile Smile

Forum
Author Message
LeBiDuL
Membre


Offline
Membre

Joined: 06 Aug 2009
Posts: 9
Niveau:
Point(s): 9
Moyenne: 1.00
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin Cancer (21juin-23juil)

PostPosted: Mon 16 May 2016 - 22:53    Post subject: [Résolu] Problème pour poster une image Reply with quote

Bonsoir oui je confirme que j'ai le même soucis pour poster une image dans la zone pour remplir le sujet une fois que j'ai fait la demande de l'image cela mets un ZERO à la place du lien que l'on peut insérer Smile

Merci à toute l'équipe qui va sûrement remédier au problème Smile
_______________________
http://megapolisdarkangel.xooit.org/index.php


Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 00:31    Post subject: [Résolu] Problème pour poster une image

Display posts from previous:   
Reply to topic Page 1 of 3 Goto page: 1, 2, 3  >




Portal | Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401