La date/heure actuelle est Dim 20 Aoû 2017 - 13:38 - créer un forum

[Résolu] Problème de validation d'un sujet

Aller au contenu

Poster un nouveau sujet Répondre au sujet Aller à la page: <  1, 2, 3, 4  >

[Résolu] Problème de validation d'un sujet
Auteur Message
DD69


Inscrit le: 23 Nov 2014
Messages: 80

MessagePosté le: Mer 9 Nov 2016 - 12:11    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

PublicitéSupprimer les publicités ?
Revue du message précédent :

Bon, j'ai fait un CCleaner et depuis le bandeau réapparait. Maintenant le problème c'est qu'il cache le menu d'en bas, suis obligé de passer la souris dessus pour savoir ce qui était écris.

Tests :

Dans 1-2-3 ==> Image marche, deuxième poste BBC code marche
Dans Anime & Animation ===> édition impossible avec mes textes mais en faisant un nouveau poste ok avec center+gras.

A n'y rien comprendre. On dirait chez moi qu'il refuse de l'éditer ou de prévisualiser si le texte est trop long ><
Forum
Auteur Message
Amsterdam
Membre


Hors ligne
Membre

Inscrit le: 03 Juin 2015
Messages: 474
Point(s): 486
Moyenne: 1,03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

MessagePosté le: Mer 9 Nov 2016 - 15:44    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

Si j'en crois ton profil, tu utilises Internet Explorer ... essaie un autre navigateur plus souple tel que Firefox ou Safari Wink

Forum
Auteur Message
DD69
Membre


Hors ligne
Membre

Inscrit le: 23 Nov 2014
Messages: 80
Niveau:
Point(s): 70
Moyenne: 0,88
Windows Vista ou 7 Internet Explorer Masculin

MessagePosté le: Mer 9 Nov 2016 - 23:19    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

Ah ben oui, tiens j'avais pas pensé. De toute façon cela n'écrasera pas IE mais le rajouter au menu en plus. Ok j'irai le téléchargé. Peut-être que j'essaierai Firefox.

En fait tout cas merci Amsterdam Wink


Forum
Auteur Message
DD69
Membre


Hors ligne
Membre

Inscrit le: 23 Nov 2014
Messages: 80
Niveau:
Point(s): 70
Moyenne: 0,88
Windows Vista ou 7 Internet Explorer Masculin

MessagePosté le: Jeu 10 Nov 2016 - 12:24    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

J'ai installer Google Chrome mais cela ne marche toujours pas. Que faire ? Crying or Very sad

Forum
Auteur Message
Amsterdam
Membre


Hors ligne
Membre

Inscrit le: 03 Juin 2015
Messages: 474
Point(s): 486
Moyenne: 1,03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

MessagePosté le: Jeu 10 Nov 2016 - 15:31    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

DD69 a écrit:
J'ai installer Google Chrome mais cela ne marche toujours pas. Que faire ? Crying or Very sad


Je viens de m'inscrire sur ton forum et j'ai posté dans le topic du flood exactement la même chose que ce qui coince chez toi ... ben, c'est passé sans problème : http://passionmanga.xooit.org/t382-Test.htm#p4013 ... j'ai aussi pu éditer mon message ... le problème se trouve sans doute sur ton pc ... quel est ton antivirus ?

J'ai aussi fait un test de post avec le même texte dans Anime & Animation, le message est bien passé ... bon, je l'ai supprimé pour que ton forum reste clean Wink

Le problème se trouve sans doute sur ton pc ... quel est ton antivirus ?


Forum
Auteur Message
DD69
Membre


Hors ligne
Membre

Inscrit le: 23 Nov 2014
Messages: 80
Niveau:
Point(s): 70
Moyenne: 0,88
Windows Vista ou 7 Internet Explorer Masculin

MessagePosté le: Ven 11 Nov 2016 - 01:54    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

J'ai Norton comme anti virus et Norton safe est activé. Tous mes membres m'ont dit qu'ils n'avaient aucun problème chez eux à part cet affreux bandeau noir cookie.

Je crois qu'avec CCleaner je devrait cocher "mot de passe " et recommencer. Bizarrement, sur un autre hebergeur ça marche (du moins pour l'instant).
En tout cas merci pour ton aide, au passage t'es le seul qui répond à mes questions que je me pose.


Forum
Auteur Message
Amsterdam
Membre


Hors ligne
Membre

Inscrit le: 03 Juin 2015
Messages: 474
Point(s): 486
Moyenne: 1,03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

MessagePosté le: Ven 11 Nov 2016 - 09:21    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

Si tu coches "mots de passe", ils ne seront plus en mémoire dans ton navigateur. Ce n'est pas gênant si tu les connais tous par cœur ou si tu les as sauvegardés ailleurs.

Je suis le seul à répondre parce que personne n'a de solution à te proposer, moi aussi je patauge, mais je reste persuadé que le problème vient de ton pc. Sad

Norton est lourd et a déjà causé pas mal de problèmes sur le net. Désactive Norton Safe et fais un test de post pour voir si ça passe Wink


Forum
Auteur Message
RotorMan
Contributeurs


Hors ligne
Contributeurs

Inscrit le: 21 Déc 2006
Messages: 798
Niveau:
Point(s): 794
Moyenne: 0,99
Windows 8 ou 10 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Bélier (21mar-19avr) 龍 Dragon

MessagePosté le: Ven 11 Nov 2016 - 15:40    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

Bonjour,

Même avis que Amsterdam, que je salue : cela vient de votre navigateur. Norton est peut-être coupable -quoi que- donc le désactiver le temps de procéder à des test sur votre forum, vous serez ainsi fixé à son sujet.
Vérifier aussi que le pare-feu de windows, ainsi que Windows défender ne soient pas activés en même temps que Norton.

Quant au bandeau noir, c'est normal qu'il apparaisse.

Cordialement
_______________________
Je ne répond plus aux demandes d'aide par MP. Le forum d'entraide est fait pour cela.
La lecture du règlement est obligatoire
50 balais mais 30 dans ma tête.


Forum
Auteur Message
DD69
Membre


Hors ligne
Membre

Inscrit le: 23 Nov 2014
Messages: 80
Niveau:
Point(s): 70
Moyenne: 0,88
Windows Vista ou 7 Internet Explorer Masculin

MessagePosté le: Ven 11 Nov 2016 - 15:48    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

Salut RotorMan

Je crois que c'est depuis que j'ai cliqué dessus que mes ennuis ont commencé. Mes membres n'ont aucun problème et pour Norton jamais d'ennui. Vous êtes le seul hébergeur à ma connaissance d'avoir cet affreux bandeau noir.

Je vais encore essayer quelque chose (sans mettre en péril mon ordi).


Forum
Auteur Message
Amsterdam
Membre


Hors ligne
Membre

Inscrit le: 03 Juin 2015
Messages: 474
Point(s): 486
Moyenne: 1,03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

MessagePosté le: Ven 11 Nov 2016 - 15:56    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

DD69 a écrit:

Je vais encore essayer quelque chose (sans mettre en péril mon ordi).


Tu ne risques pas de mettre ton pc en péril en désactivant Norton Safe qui n'est qu'une extension de ton navigateur, les virus ne se cachent pas partout et surtout pas sur des sites sérieux et reconnus comme tels.

Ne désactive pas tout Norton ... du moins, pas tant que tu n'auras pas le résultat sans Norton Safe.

Le "bandeau noir" signalant l'imposition de cookies peut avoir déboussolé Norton Safe qui est un peu parano à ses heures perdues Mr. Green


Forum
Auteur Message
DD69
Membre


Hors ligne
Membre

Inscrit le: 23 Nov 2014
Messages: 80
Niveau:
Point(s): 70
Moyenne: 0,88
Windows Vista ou 7 Internet Explorer Masculin

MessagePosté le: Ven 11 Nov 2016 - 18:21    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

Me demande si sur mon fixe je dois faire un reset du système ?

Je l'ai déjà fait une fois, y a déjà un truc dessus qui marche moins bien. C'est plutôt radicale comme solution non ?

Me demande s'il y a pas un virus dans ce bandeau quand même. Pouvez-vous y jeter un oeil, cela pourrai me rassurer. Je ne vois pas pourquoi y'a que moi qui suis touché.

Un débit trop faible ?
Rep : dans ce cas pourquoi ça marche ailleurs et pas ici ?

Un script trop long ?
Réponse : que faire ?


Dernière édition par DD69 le Ven 11 Nov 2016 - 18:29; édité 1 fois
Forum
Auteur Message
Amsterdam
Membre


Hors ligne
Membre

Inscrit le: 03 Juin 2015
Messages: 474
Point(s): 486
Moyenne: 1,03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

MessagePosté le: Ven 11 Nov 2016 - 18:26    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

DD69, ne lance rien sans que l'on ait exploré des solutions moins radicales. Commence par tenter de poster après avoir désactivé Norton Safe ... si ça ne fonctionne pas, on essaiera autre chose mais il faut progresser pas à pas en commençant par le plus simple Wink

Forum
Auteur Message
DD69
Membre


Hors ligne
Membre

Inscrit le: 23 Nov 2014
Messages: 80
Niveau:
Point(s): 70
Moyenne: 0,88
Windows Vista ou 7 Internet Explorer Masculin

MessagePosté le: Ven 11 Nov 2016 - 18:32    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

T'inquiète, j'en suis pas encore là. Cependant si malheureusement j'en viens là, je ne ferais rien sur le portable car il est neuf !

Je vais tenté ce que je sais faire.

Edit : purée sur mon iPhone ça marche nickel c'est quoi ce délire ! J'ai fais exactement la même Chose que sur mes ordis.


Forum
Auteur Message
Amsterdam
Membre


Hors ligne
Membre

Inscrit le: 03 Juin 2015
Messages: 474
Point(s): 486
Moyenne: 1,03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

MessagePosté le: Ven 11 Nov 2016 - 18:35    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

DD69 a écrit:

Je vais tenté ce que je sais faire.


J'attends que tu me donnes des nouvelles après avoir désactivé Norton Safe et seulement lui Wink


Forum
Auteur Message
DD69
Membre


Hors ligne
Membre

Inscrit le: 23 Nov 2014
Messages: 80
Niveau:
Point(s): 70
Moyenne: 0,88
Windows Vista ou 7 Internet Explorer Masculin

MessagePosté le: Ven 11 Nov 2016 - 18:38    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

Amsterdam a écrit:
DD69 a écrit:

Je vais tenté ce que je sais faire.


J'attends que tu me donnes des nouvelles après avoir désactivé Norton Safe et seulement lui Wink


Je pense que je l'ai fais et même Norton désactivé durant 15 minutes, mais rien. Je dois être nul, c'est pas possible


Forum
Auteur Message
Amsterdam
Membre


Hors ligne
Membre

Inscrit le: 03 Juin 2015
Messages: 474
Point(s): 486
Moyenne: 1,03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

MessagePosté le: Ven 11 Nov 2016 - 18:42    Sujet du message: [Résolu] Problème de validation d'un sujet Répondre en citant

Pour désactiver Norton Safe : https://support.norton.com/sp/fr/fr/home/current/solutions/v45748162_ns_ret… Wink

Forum
Auteur Message
Contenu Sponsorisé





MessagePosté le: Aujourd’hui à 13:38    Sujet du message: [Résolu] Problème de validation d'un sujet

Montrer les messages depuis:   
Répondre au sujet Page 2 sur 4 Aller à la page: <  1, 2, 3, 4  >




Index | Panneau d’administration | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group | Traduction par : phpBB-fr.com
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401