It is currently Mon 14 Oct 2019 - 18:22 - créer un forum

[Résolu] Pas d'accès au forum

Skip to content

Post new topic Reply to topic Goto page: <  1, 2, 3, 4, 5  >

[Résolu] Pas d'accès au forum
Author Message
RotorMan


Joined: 21 Dec 2006
Posts: 1,193

PostPosted: Sun 22 Oct 2017 - 14:43    Post subject: [Résolu] Pas d'accès au forum Reply with quote

PublicitéSupprimer les publicités ?
Previous post review:

Re,

Le sujet est placé dans la rubrique des bugs, il est bien entendu signalé à nos propriétaires.

Cordialement
Following members like this message:
Amsterdam (22/10/17)
Forum
Author Message
SHADSMUSIC2
Membre


Offline
Membre

Joined: 14 Oct 2013
Posts: 4
Point(s): 4
Moyenne: 1.00
Masculin

PostPosted: Sun 22 Oct 2017 - 17:20    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Bonjour à tous
En tant qu'administrateur, j'ai le même problème que certains pour me connecter. J'obtiens donc la même proposition de contacter "Xooit" formulée sur le message "d'erreur générale".

Une nuance tout de même. J'ai deux FAI. Donc deux modems différents.
Avec l'un qui fonctionne en 4G, je n'ai aucun problème. Avec mon fixe B&You qui passe par le cuivre du téléphone, je n'arrive pas à ouvrir un nouveau sujet ou à éditer par exemple dans un message pour y ajouter du texte ou autre chose ...

Merci de votre aide en espérant que tout ceci rentre dans l'ordre prochainement.
Cordialement


Forum
Author Message
BlablaPaige
Membre


Offline
Membre

Joined: 13 Oct 2017
Posts: 7
Niveau:
Point(s): 7
Moyenne: 1.00
Masculin

PostPosted: Sun 22 Oct 2017 - 17:45    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Bonjour!

Je viens m'ajouter à la liste: j'ai le même souci que tous les autres, le même message d'erreur.

Un petit screenshot pour la route:

https://image.noelshack.com/fichiers/2017/42/7/1508685345-bug.png

Un seul des quatre administrateurs de notre forum arrive à accéder aux sujets du forum. Et comme d'autres l'ont dit avant moi, nous avons également le problème du fond qui se met à jour chez les uns et pas chez les autres.

Les deux bugs semblent liés: les membres du forum voyant l'ancienne version du fond du forum (un fond spatial bleu) peuvent accéder aux sujets du forum. En revanche, ceux qui ont le fond actuel, mis à jour (un fond spatial rouge) n'ont pas accès au contenu du forum.

En d'autres termes, où bien on a le fond buggé mais on accède au contenu du forum, ou bien on a le bon fond mais on a pas accès au contenu.

En espérant que vous arrangerez rapidement ça, on vous souhaite une bonne fin de soirée! Okay


Forum
Author Message
elpecheu
Membre


Offline
Membre

Joined: 03 Aug 2014
Posts: 13
Point(s): 12
Moyenne: 0.92
Windows Vista ou 7 Internet Explorer Masculin

PostPosted: Sun 22 Oct 2017 - 19:24    Post subject: [Résolu] Pas d'accès au forum Reply with quote

bonsoir
pour mon forum, tout est entré dans l'ordre, merci Very Happy
Following members like this message:
Amsterdam (22/10/17)


Forum
Author Message
Amsterdam
Contributeurs


Offline
Contributeurs

Joined: 03 Jun 2015
Posts: 919
Point(s): 938
Moyenne: 1.02
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Sun 22 Oct 2017 - 19:33    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Je constate la même chose, tout semble en ordre Okay

Forum
Author Message
gegedelyon
Membre


Offline
Membre

Joined: 27 Sep 2009
Posts: 50
Niveau:
Point(s): 52
Moyenne: 1.04
Autre Autre Masculin Verseau (20jan-19fev) 虎 Tigre

PostPosted: Sun 22 Oct 2017 - 19:37    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Flèche   Chez moi aussi le BUG a disparu / MERCI aux techniciens et bonne soirée  Old Mr Green
_______________________
Fondateur / Administrateur de 11 sites dédiés aux SUV/CROSSOVER/4X4 chez XOOIT :
http://forum-gegedelyon.1fr1.net/t1-nos-forums
Following members like this message:
Amsterdam (22/10/17)


Forum
Author Message
Pat1973
Membre


Offline
Membre

Joined: 22 Oct 2017
Posts: 3
Point(s): 3
Moyenne: 1.00
Masculin

PostPosted: Sun 22 Oct 2017 - 19:39    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Tout me semble ok.
Merci !


Forum
Author Message
stephy
Membre


Offline
Membre

Joined: 22 Sep 2013
Posts: 4
Niveau:
Point(s): 4
Moyenne: 1.00
Windows Vista ou 7 Internet Explorer Féminin

PostPosted: Sun 22 Oct 2017 - 20:14    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Problème résolu ! Merci bcp Smile

Forum
Author Message
RotorMan
Modérateur


Offline
Modérateur

Joined: 21 Dec 2006
Posts: 1,193
Niveau:
Point(s): 1,203
Moyenne: 1.01
Windows 8 ou 10 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Bélier (21mar-19avr) 龍 Dragon

PostPosted: Sun 22 Oct 2017 - 20:38    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Bonsoir,

Merci pour vos retours positifs.

Ce fil passe donc en résolu. Cependant au cas où cela se reproduirait, je ne verrouille pas (pour le moment).

Bonne soirée.
_______________________
Aucune aide par MP. Le forum d'entraide est fait pour cela.
La lecture du règlement est obligatoire
50 balais mais 30 dans ma tête.
- Twitter
Following members like this message:
RO201EX (22/10/17)


Forum
Author Message
brunehaut
Membre


Offline
Membre

Joined: 14 Aug 2013
Posts: 52
Niveau:
Point(s): 51
Moyenne: 0.98
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Féminin Verseau (20jan-19fev) 羊 Chèvre

PostPosted: Sun 22 Oct 2017 - 21:18    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Merci, pour moi aussi c'est résolu.
Mais de toute l'après - midi je n'ai pu accéder ni à mon forum ni à celui de Xooit.

http://lepetitmondedebrunehaut.xooit.fr/index.php
_______________________
Brunehaut
https://lepetitmondedebrunehaut.xooit.fr/portal.php


Forum
Author Message
SHADSMUSIC2
Membre


Offline
Membre

Joined: 14 Oct 2013
Posts: 4
Point(s): 4
Moyenne: 1.00
Masculin

PostPosted: Mon 23 Oct 2017 - 01:30    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Bonsoir
Tout est rentré dans l'ordre en ce qui concerne notre Forum...
Merci Smile


Forum
Author Message
Moïsette
Membre


Offline
Membre

Joined: 10 Apr 2017
Posts: 72
Point(s): 74
Moyenne: 1.03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Féminin Gémeaux (21mai-20juin) 鼠 Rat

PostPosted: Mon 23 Oct 2017 - 06:22    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Bonjour

Merci, tout est ok chez moi

Hier soir la bannière que j'ai posée est revenue en même temps que l'accès, pour certains membres, au forum

Bonne semaine
_______________________
Moïsette


Forum
Author Message
Moïsette
Membre


Offline
Membre

Joined: 10 Apr 2017
Posts: 72
Point(s): 74
Moyenne: 1.03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Féminin Gémeaux (21mai-20juin) 鼠 Rat

PostPosted: Sun 26 Nov 2017 - 08:09    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Bonjour

Ce dimanche 26 novembre, j'ai accédé à mon forum tôt ce matin mais maintenant je ne peux plus

ERREUR err5c8b4e65db94dfc166910cdbbddf8f7e#41

J'ai de nouveau accès à mon forum, je suis fondatrice mais, je n'ai plus le panneau administration en bas, j'avais créé un topic administration, il n'apparaît plus

Bonne dimanche
_______________________
Moïsette


Forum
Author Message
ed'la poignée
Membre


Offline
Membre

Joined: 25 Feb 2017
Posts: 72
Point(s): 73
Moyenne: 1.01
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

PostPosted: Sun 26 Nov 2017 - 09:00    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Bonjour a tousssss

Même problème pour moi aussi plus d'accé a mon forum !!!!! voici le numero d'erreur qui doit je pense être le même pour tous le

monde : errb8d926df77de40603fe0ca00049bab6e#41

Merci a vous.


Forum
Author Message
Amsterdam
Contributeurs


Offline
Contributeurs

Joined: 03 Jun 2015
Posts: 919
Point(s): 938
Moyenne: 1.02
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Sun 26 Nov 2017 - 09:37    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Bonjour tout le monde,

A mon avis c'est probablement un problème de serveur. Sur trois forums je n'ai pas les mêmes problèmes : un ne réponds plus avec le message "Erreur générale etc", le deuxième n'affiche plus l'index mais j'ai le haut et la bas du forum y compris l'accès au PA, le troisième s'affiche normalement.

Derrière un VPN, j'accède aux trois forums sans erreur Wink


Forum
Author Message
Malthael37
Membre


Offline
Membre

Joined: 26 Nov 2017
Posts: 1
Niveau:
Point(s): 1
Moyenne: 1.00
Windows 8 ou 10 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin Scorpion (23oct-21nov)

PostPosted: Sun 26 Nov 2017 - 09:54    Post subject: [Résolu] Pas d'accès au forum Reply with quote

Même probleme pour mon forum

errbeda44a4b1e2dc1cfd937715b46818d5#41

En espérant une résolution rapide bon courage aux informaticiens


Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 18:22    Post subject: [Résolu] Pas d'accès au forum

Display posts from previous:   
Reply to topic Page 3 of 5 Goto page: <  1, 2, 3, 4, 5  >




Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401