La date/heure actuelle est Lun 23 Juil 2018 - 13:43 - créer un forum

ça rame à l'ouverture

Aller au contenu

Poster un nouveau sujet Répondre au sujet Aller à la page: 1, 2  >

ça rame à l'ouverture
Auteur Message
tifan
Membre


Hors ligne
Membre

Inscrit le: 16 Déc 2010
Messages: 82
Point(s): 82
Moyenne: 1,00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

MessagePosté le: Ven 9 Fév 2018 - 09:33    Sujet du message: ça rame à l'ouverture Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour !

Quand j'ouvre un sujet, quand j'édite un sujet , ou quand je poste un nouveau sujet ça rame un bout de moment avant que j'accède au résultat .
Ceci n'était pas le cas auparavant .
Merci de me répondre .


Forum
Auteur Message
Amsterdam
Contributeurs


Hors ligne
Contributeurs

Inscrit le: 03 Juin 2015
Messages: 763
Point(s): 783
Moyenne: 1,03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

MessagePosté le: Ven 9 Fév 2018 - 09:38    Sujet du message: ça rame à l'ouverture Répondre en citant

Bonjour tifan,

Il faudrait peut-être faire un nettoyage de ton navigateur avec Ccleaner Wink


Forum
Auteur Message
RotorMan
Modérateur


Hors ligne
Modérateur

Inscrit le: 21 Déc 2006
Messages: 1 058
Niveau:
Point(s): 1 066
Moyenne: 1,01
Windows 8 ou 10 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Bélier (21mar-19avr) 龍 Dragon

MessagePosté le: Ven 9 Fév 2018 - 12:52    Sujet du message: ça rame à l'ouverture Répondre en citant

Bonjour,

Et en supplément un coup de Adwcleaner, cela ne fera pas de mal, bien au contraire... Smile

Cordialement
_______________________
Aucune aide par MP. Le forum d'entraide est fait pour cela.
La lecture du règlement est obligatoire
50 balais mais 30 dans ma tête.
- Twitter


Forum
Auteur Message
tifan
Membre


Hors ligne
Membre

Inscrit le: 16 Déc 2010
Messages: 82
Point(s): 82
Moyenne: 1,00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

MessagePosté le: Ven 9 Fév 2018 - 13:59    Sujet du message: ça rame à l'ouverture Répondre en citant

Amsterdam a écrit:
Bonjour tifan,

Il faudrait peut-être faire un nettoyage de ton navigateur avec Ccleaner Wink



RotorMan a écrit:
Bonjour,

Et en supplément un coup de Adwcleaner, cela ne fera pas de mal, bien au contraire... Smile

Cordialement


Merci de vos réponses : je fais ces nettoyages fréquemment . D'ailleurs CCleaner se lance automatiquement pour me signaler qu'il y a des fichiers à supprimer quand c'est de trop . Et j’exécute le nettoyage , en visitant même le registre .


Forum
Auteur Message
pappyserge
Membre


Hors ligne
Membre

Inscrit le: 12 Nov 2014
Messages: 317
Niveau:
Point(s): 323
Moyenne: 1,02
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 9 Fév 2018 - 14:05    Sujet du message: ça rame à l'ouverture Répondre en citant

Bonjour Tifan
Passe Malwarebytes en mode sans échec. (en gratuit)
https://fr.malwarebytes.com/premium/
pappyserge
_______________________
http://www.depanntout.com/portal.php


Forum
Auteur Message
tifan
Membre


Hors ligne
Membre

Inscrit le: 16 Déc 2010
Messages: 82
Point(s): 82
Moyenne: 1,00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

MessagePosté le: Ven 9 Fév 2018 - 14:11    Sujet du message: ça rame à l'ouverture Répondre en citant

Merci papyserge !

je vais essayer .


Forum
Auteur Message
tifan
Membre


Hors ligne
Membre

Inscrit le: 16 Déc 2010
Messages: 82
Point(s): 82
Moyenne: 1,00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

MessagePosté le: Ven 9 Fév 2018 - 14:36    Sujet du message: ça rame à l'ouverture Répondre en citant

Hello les amis !

j'ai exécuté Malwarebytes mais l'affichage reste lent tout de même . je suppose peut être qu'il y a des fichiers animations
du genre flash qui doivent ralentir mon forum . Vous ne pensez pas ?


Forum
Auteur Message
Amsterdam
Contributeurs


Hors ligne
Contributeurs

Inscrit le: 03 Juin 2015
Messages: 763
Point(s): 783
Moyenne: 1,03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

MessagePosté le: Ven 9 Fév 2018 - 14:40    Sujet du message: ça rame à l'ouverture Répondre en citant

N'ayant pas accès à ton forum, difficile de te répondre mais, tu peux voir aussi si ta connexion n'est pas plus lente que d'habitude et regarder les extensions de ton navigateur; certaines, comme AdBlock+ alourdissent fortement Wink

Forum
Auteur Message
tifan
Membre


Hors ligne
Membre

Inscrit le: 16 Déc 2010
Messages: 82
Point(s): 82
Moyenne: 1,00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

MessagePosté le: Ven 9 Fév 2018 - 16:31    Sujet du message: ça rame à l'ouverture Répondre en citant

Hello Amsterdam:

Merci bien pour ta réponse .
Si tu as un petit moment tu peux accéder au forum pour voir , j'en ai libéré l’accès.

De toute façon, je tiendrai compte de tes dernières recommandations .


Forum
Auteur Message
VERTYODA
Membre


Hors ligne
Membre

Inscrit le: 10 Fév 2017
Messages: 79
Point(s): 80
Moyenne: 1,01
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin Bélier (21mar-19avr) 鷄 Coq

MessagePosté le: Sam 10 Fév 2018 - 20:10    Sujet du message: ça rame à l'ouverture Répondre en citant

Bonsoir Tifan

la lenteur n'est visible que sur ton forum ou sur d'autres aussi ?

car çà peut être aussi une ou des barrettes mémoire qui sont défectueuses

moi çà été mon cas j'ai eu deux barrettes de 1GO qui ont été défectueuses et çà ramait dur dur

bonne soirée

@plus Very Happy


Forum
Auteur Message
tifan
Membre


Hors ligne
Membre

Inscrit le: 16 Déc 2010
Messages: 82
Point(s): 82
Moyenne: 1,00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

MessagePosté le: Sam 10 Fév 2018 - 20:26    Sujet du message: ça rame à l'ouverture Répondre en citant

Bonsoir Vertyoda

Merci pour ton intervention .

Oui c'est vrai pour mon seul forum , pour les autres forums xooit ça marche normalement .
Donc le problème des barrettes mémoire ne se pose pas chez moi .
Je continue à chercher la cause et si j'ai des nouvelles je vous informerais .
Merci bien pour votre attention à tous !


Forum
Auteur Message
tifan
Membre


Hors ligne
Membre

Inscrit le: 16 Déc 2010
Messages: 82
Point(s): 82
Moyenne: 1,00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

MessagePosté le: Sam 10 Fév 2018 - 20:52    Sujet du message: ça rame à l'ouverture Répondre en citant

Hello les ami(e)s !

Je viens de résoudre partiellement le problème en inter-changeant le thème normal et le thème de test de mon forum . Avec le thème actuel ( ex thème de test ) il n'y a plus le problème de lenteur .C'est possible que dans l'autre thème il y a une template qui n'est pas conforme . mais je vais continuer à chercher l'origine du problème .....je vous en parlerai ...


Forum
Auteur Message
ed'la poignée
Membre


Hors ligne
Membre

Inscrit le: 25 Fév 2017
Messages: 64
Point(s): 64
Moyenne: 1,00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

MessagePosté le: Sam 17 Fév 2018 - 10:18    Sujet du message: ça rame à l'ouverture Répondre en citant

J'ai le même souci en ce moment....ça rame a l'ouverture sur les forum xoo.it sur le forum d'entraide et sur le mien !!!!

. Sad


Forum
Auteur Message
Amsterdam
Contributeurs


Hors ligne
Contributeurs

Inscrit le: 03 Juin 2015
Messages: 763
Point(s): 783
Moyenne: 1,03
Windows Vista ou 7 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

MessagePosté le: Sam 17 Fév 2018 - 10:29    Sujet du message: ça rame à l'ouverture Répondre en citant

Bonjour à tous,
ed'la poignée a écrit:
J'ai le même souci en ce moment....ça rame a l'ouverture sur les forum xoo.it sur le forum d'entraide et sur le mien !!!!

. Sad

Pareil chez moi Sad


Forum
Auteur Message
tifan
Membre


Hors ligne
Membre

Inscrit le: 16 Déc 2010
Messages: 82
Point(s): 82
Moyenne: 1,00
Windows Vista ou 7 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin

MessagePosté le: Sam 17 Fév 2018 - 10:56    Sujet du message: ça rame à l'ouverture Répondre en citant

Bonjour !

Donc le problème serait chez xooit...... Sad


Forum
Auteur Message
Contenu Sponsorisé





MessagePosté le: Aujourd’hui à 13:43    Sujet du message: ça rame à l'ouverture

Montrer les messages depuis:   
Répondre au sujet Page 1 sur 2 Aller à la page: 1, 2  >




Index | Panneau d’administration | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group | Traduction par : phpBB-fr.com
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401