It is currently Mon 14 Oct 2019 - 01:37 - créer un forum

problème avec les icônes des sous forums

Skip to content

Post new topic Reply to topic Goto page: <  1, 2

problème avec les icônes des sous forums
Author Message
Stéphane34200


Joined: 26 Sep 2019
Posts: 4

PostPosted: Thu 26 Sep 2019 - 17:43    Post subject: problème avec les icônes des sous forums Reply with quote

PublicitéSupprimer les publicités ?
Previous post review:

Moi quand je veux changer l'image d'un sous-forum ou en créer un nouveau ou un supprimer un ou en déplacer un, ça me dit ça --> Erreur interne, veuillez réessayer dans quelques instants (-1) Crying or Very sad Crying or Very sad Crying or Very sad
Forum
Author Message
Stéphane34200
Membre


Offline
Membre

Joined: 26 Sep 2019
Posts: 4
Point(s): 4
Moyenne: 1.00
Windows 8 ou 10 Masculin

PostPosted: Fri 27 Sep 2019 - 10:47    Post subject: problème avec les icônes des sous forums Reply with quote

Vous pensez qu'il y aura une solution un jour ou je dois me résoudre à trouver un autre hébergeur pour mon forum ?

Car c'est vraiment lassant ce genre de problème qui semble peu vous intéresser undecided


Forum
Author Message
Stéphane34200
Membre


Offline
Membre

Joined: 26 Sep 2019
Posts: 4
Point(s): 4
Moyenne: 1.00
Windows 8 ou 10 Masculin

PostPosted: Fri 27 Sep 2019 - 12:58    Post subject: problème avec les icônes des sous forums Reply with quote

C'est étrange: pour certains sous-forum, ça fonctionne correctement et pour d'autres impossibles de faire quelque chose.

Forum
Author Message
Libellule
Membre


Offline
Membre

Joined: 07 Jan 2015
Posts: 80
Point(s): 80
Moyenne: 1.00
Windows 8 ou 10 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Féminin

PostPosted: Mon 7 Oct 2019 - 09:40    Post subject: problème avec les icônes des sous forums Reply with quote

bjr,

ça serait sympa d'avoir des nouvelles de la résolution du bug ....

encore un problème qui perture comme beaucoup d'autres...


Forum
Author Message
Sploutch
Contributeurs


Offline
Contributeurs

Joined: 02 Jan 2006
Posts: 799
Niveau:
Point(s): 850
Moyenne: 1.06
Mac Safari Masculin

PostPosted: Mon 7 Oct 2019 - 16:42    Post subject: problème avec les icônes des sous forums Reply with quote

Bonjour,

Stéphane34200 wrote:
C'est étrange: pour certains sous-forum, ça fonctionne correctement et pour d'autres impossibles de faire quelque chose.

Cela et du selon ou son héberger les images d'un serveur à un autre.





Libellule wrote:
bjr,

ça serait sympa d'avoir des nouvelles de la résolution du bug .... .

Si pas de réponse de donné, c'est que personne n'en à et qu'il ne sert a rien d'écrire un message juste pour dire,

"je ne sais pas" ou "toujours pareil, bug persistant" etc

Malheureusement faut attendre un bon vouloir de ces Mrs Japper et/ou Rano, sans pour autant savoir si un jour... innocent





Par contre vous pouvez supprimer cette colonne et fonction. Puis le jour ou le bug sera résolu, la remettre en inversent la modification.
https://xooit.xooit.com/t77076-DESACTIVER-LES-ICONES-DE-SUJET.htm



Cdlt
_______________________

| Accéder à mes Tutoriels Xooit et phBB
|


Forum
Author Message
RotorMan
Modérateur


Offline
Modérateur

Joined: 21 Dec 2006
Posts: 1,193
Niveau:
Point(s): 1,203
Moyenne: 1.01
Windows 8 ou 10 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Bélier (21mar-19avr) 龍 Dragon

PostPosted: Tue 8 Oct 2019 - 09:53    Post subject: problème avec les icônes des sous forums Reply with quote

Bonjour,

Des images hébergées ailleurs que sur xooimage et placées sur un forum en HTTPS posent problème. C'est connu et cela a été signalé par Rano lors de la mise en place du HTTPS.

Cordialement
_______________________
Aucune aide par MP. Le forum d'entraide est fait pour cela.
La lecture du règlement est obligatoire
50 balais mais 30 dans ma tête.
- Twitter


Forum
Author Message
TonnerDeBrest
Membre


Offline
Membre

Joined: 19 Aug 2016
Posts: 4
Niveau:
Point(s): 4
Moyenne: 1.00
Windows 8 ou 10 Chrome (ou l'un de ses dérivés : Chromium/Iron/...) Masculin

PostPosted: Wed 9 Oct 2019 - 14:44    Post subject: problème avec les icônes des sous forums Reply with quote

Bonjour.
Même bug sur mon forum.
L'image que je souhaite modifier ne répond pas aux caractéristiques que RotorMan vient de rappeler.
Même la suppression du sous-forum (vide de tout post d'ailleurs) aboutit au message : "Erreur interne, veuillez réessayer dans quelques instants (-1)".
Si une solution pouvait être trouvée, ce serait bien...


Forum
Author Message
RotorMan
Modérateur


Offline
Modérateur

Joined: 21 Dec 2006
Posts: 1,193
Niveau:
Point(s): 1,203
Moyenne: 1.01
Windows 8 ou 10 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Bélier (21mar-19avr) 龍 Dragon

PostPosted: Wed 9 Oct 2019 - 19:48    Post subject: problème avec les icônes des sous forums Reply with quote

Bonsoir,

J'ai envoyé un message à notre directeur technique, Rano, afin qu'il se penche sur ce problème.

Cordialement
_______________________
Aucune aide par MP. Le forum d'entraide est fait pour cela.
La lecture du règlement est obligatoire
50 balais mais 30 dans ma tête.
- Twitter
Following members like this message:
TonnerDeBrest (10/10/19)


Forum
Author Message
stefano123
Membre


Online
Membre

Joined: 11 Oct 2019
Posts: 3
Point(s): 3
Moyenne: 1.00
Windows 8 ou 10 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Scorpion (23oct-21nov) 龍 Dragon

PostPosted: Sat 12 Oct 2019 - 22:33    Post subject: problème avec les icônes des sous forums Reply with quote

Bonjour à vous,

J' ai un petit problème avec mon Forum Xooit !

J' arrive à installer des Smailies des sous Forums des Icônes de sujet !! Enfin, Je peux installer tous !

Mais quand j' essaye de désinstaller un sous Forums, cela me dit Erreur !

Je ne peux plus désinstaller ce que j' installe sur Le Forum Xooit !

Quand j' installe ou je rajoutes des Sujets, ou des Sous Forums, il faut pas que je me trompes sur mes installations ! Car je ne peux plus les désinstallé ! Dans tous mon Forum !...

Comment je pourrait faire pour désinstallé se que j' installes !
Est-ce-qu'il y à quelqu'un qui pourrai m' aidé à résoudre mon problème, de comment je peu désinstallé dans mon Forum Xooit ??

Pourtant temps j' ai tous fais attention a mon inscriptions, à bien suivre les règle et bien lu le règlement à la lettre !
une fois mon "inscription" cela fonctionner correctement, Je pouvait désinstaller sans problème, et maintenant ça BUG !!

S' il vous plait, aidez-moi ! En vous remercient d' avance !

Voici un code d' erreur de sous Forum! Quand j' essaye de désinstallé !..

Ambiguous forum ID's : Si le problème persiste, et uniquement dans ce cas, veuillez contacter Xooit en précisant le numéro d’erreur suivant: err6c6a8e85552b7403624c3f4ec4499c8c#32

Merci à vous, de prendre contes, de ce genre de problèmes à résoudre !..
Merci aussi à RotorMan de lires et transmettre notre problèmes Wink

Cordialement, stefano123 (stef)


Forum
Author Message
Sploutch
Contributeurs


Offline
Contributeurs

Joined: 02 Jan 2006
Posts: 799
Niveau:
Point(s): 850
Moyenne: 1.06
Mac Safari Masculin

PostPosted: Yesterday at 12:37    Post subject: problème avec les icônes des sous forums Reply with quote

Bonjour,

Vous avez déjà évoqué votre problème ici avec un copier/coller de votre message ...
https://xooit.xooit.com/t77086-Probleme-d-installation.htm
Ou il vous à été donné une réponse Wink

RotorMan wrote:
Bonjour,

Un sujet existe déjà Ici, notre directeur technique, Rano, a été averti.
Je ferme donc ce sujet afin d'éviter les doublons.
Merci pour votre compréhension.
Cordialement



Vous rencontrez exactement le même souci que d'autres administrateurs dans ce sujet. undecided
Les mesures étant prises, (Rotroman vous en à donné les tenants) il vous faut maintenant attendre le bon vouloir des directeurs de xooit... innocent

Cdlt
_______________________

| Accéder à mes Tutoriels Xooit et phBB
|
Following members like this message:
RotorMan (13/10/19)


Forum
Author Message
stefano123
Membre


Online
Membre

Joined: 11 Oct 2019
Posts: 3
Point(s): 3
Moyenne: 1.00
Windows 8 ou 10 Firefox (ou l'un de ses dérivés : Minefield/Pale Moon/...) Masculin Scorpion (23oct-21nov) 龍 Dragon

PostPosted: Yesterday at 19:40    Post subject: problème avec les icônes des sous forums Reply with quote

Bonjour Sploutch,

Je c' est que je les déjà posté ce message ! Je suis nouveaux dans ce Forum Xooit, donc je ne savez pas au début comment faire pour posez mon problème ! Maintenant, j' attend tranquillement que vous trouviez une solution à ce problème !!

Merci à vous de l' intention Wink

Cordialement, stefano123 (stef)


Forum
Author Message
Contenu Sponsorisé





PostPosted: Today at 01:37    Post subject: problème avec les icônes des sous forums

Display posts from previous:   
Reply to topic Page 2 of 2 Goto page: <  1, 2




Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Propulsé par p h p B B © 2016 p h p B B Group |
 
© 2003-2013 Xooit.com - Contact - Mentions légales - CGU - Charte - CNIL : 1381401